P125X Leerlaufgemischschraube ohne Funktion

  • Hallo an alle,


    folgendes Problem:


    Ich baue gerade eine alte Vespa P125X auf, die seit 1990 in der Garage stand.


    - Vergaser wurde im Ultraschallbad gereinigt und neu abgedichtet

    - Tank wurde entrostet

    - Neuer Benzinhahn verbaut

    - Dichtung unter der Vergaserwanne ebenfalls neu

    - BGM Pro Zündung wurde verbaut

    - Ansonsten alles original!


    Roller läuft. Nun möchte ich das Leerlaufgemisch einstellen aber das funktioniert nicht: ich kann die Leerlaufgemischschraube ganz rein drehen oder raus drehen und die Drehzahl ändert sich nur minimal. Der Roller geht aber nicht aus (auch wenn die Schraube ganz drin ist). Die Schraube für die Leerlaufdrehzahl ist ebenfalls fast bis zum Anschlag reingedreht, wenn ich die eine Umdrehung rausdrehe, säuft der Roller ab.


    Ich weiß nicht, was ich noch machen soll? :(

  • Wenn die Vespa 32 Jahre stand, dann wird sie Falschluft ziehen, weil die Simmerringe porös und hart geworden sind. Dann reagiert der Vergaser nicht mehr.


    Du wirst den Motor revidieren müssen, vermute ich ganz stark.


    PS: ich sehe gerade, dass es den Post in mindestens noch einem anderen Forum gibt. Auch da angerissen und eine Reaktion. Das nur als Hinweis für alle, die sich Mühe geben wollen mit Antworten…

  • Das nur als Hinweis für alle, die sich Mühe geben wollen mit Antworten…


    Erstmal vielen Dank für deine Mühe. Ja, ich bin auch noch in einem anderen Forum unterwegs, aber das ist doch kein Problem? Den letzten, oben zitierten Satz verstehe ich nicht wirklich.


    Inzwischen gehe ich auch fest davon aus, dass es Falschluft ist. Da ich auch sämtliche Dichtungen des Vergaser getauscht habe, könnten es wirklich die Wellendichtringe sein. Kommt da wirklich so viel Luft durch??? Und gibt es nicht andere Punkte, die ich zunächst ausschließen kann?

  • Was sagt denn das andere Forum ?

    Wir würden sagen, dass es keiner Riesenmenge an Luft braucht, die angesogen wird, wo sie nicht durch soll.

    Andere Punkte gibt es nicht, nein.

  • Also ich sage.....wenn man logisch vorgeht: er sagt er hat die Gemischschraube komplett reingedreht...das heisst es geht kaum Gemisch durch. Dann hat er die LL Schraube komplett reingedreht was heisst der Schieber ist offen.

    Wenn er die LL rausdreht geht der Motor aus. Für mich logisch weil er dann über die LLGS ansaugt und da keinen Sprit bekommt. Für mich hört sich das erstmal danach an dass der SI net eingestellt ist.

    Versuchs erstmal mit den Basic-Einstellungen der LLGS und stell dann die Drehzahl ein.