P200E Beleuchtung geht hoch... und manchmal auch nicht ...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • P200E Beleuchtung geht hoch... und manchmal auch nicht ...

    Hallo, bin neu im Forum und hab doch glatt ne passende Frage...

    Alsooo ...:
    Die Beleuchtung meiner P200E geht regelmäßig in unregelmäßigen abständen hoch und mir wird das so langsam in sachen Lampen ein wenig teuer ;-).

    Hinn und wieder krache ich mit der Vepsa 100 - 110 kmh, also der Motor dreht ordentlich auf touren und das Abblendlicht sowie Rücklicht tut seine Dienste einwandfrei.
    Dann kommt es aber wieder vor, das ich durch die Stadt tuckere und Abblendlich sowie Rücklicht durchpfeifen (besonders angenehem abends) !!! Auffällig ist dabei auch, das es sich meist dadurch ankündigt, dass das leuchtende Obst in Abhängigkeit von der Drehzahl heller bzw. schwächer wird bzw. sich dann auch die Blinkfrequenz erhöt.
    Kann es nun möglich sein, das jenes phänomen durch einen Wackler/Kabelbruch = Kurzschluss auftritt oder der Spannungsregler hin ist? Sollte es der Spannungsregler sein, so müsse doch bei jeder fahrt das Lichtlein ausgehen.
    Habt ihr eine Idee welche/s Kabel/Verbindung bei einem etwaigen Kurzschluss zu diesem höchst ominösem Verhalten führen kann?

    Ahja, noch was... so wie es scheint handelt es sich nicht um die Originale Verkabelung der P200E aus dem Jahre ´80... Sie hat ne Batterie und Standlicht... und habe bis jetzt nur einen Stromlaufplan in einem italienischem servicemanual gefunden, welcher dort jedoch wiederum mit deutschen Farben bezeichnet ist (?!? komisch, doch original?).

    Naja, vielleicht gibt es ja den ein oder anderen der mir mit Rat und Tat zur seite steht, denn es ist echt "uncool" mit der Perle hinten drauf im dunkeln und unbeleuchtet vonna Polizei angehalten zu werden...

    Grüße, Peopls
  • lese dich mal durch diesen beitrag könnte sich auch auf dein prob beziehen
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von moskito ()

  • Guck mal hier. Oben unter Schaltpläne dann Youngtimer PX und dann P125X und P150X. Könnte der nicht auch auf deine 200er passen?
    Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
    Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).

    The bitterness of poor quality remains long after the sweetness of low price is forgotten.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Likedeeler ()

  • Ne, der Thread hat nichts genüzt, wäre ja froh, wenn das licht "nur" ausgehen würde, aber wie oben schon beschrieben brennen das Abblendlicht und das Rücklicht durch... nein, leider nicht regelmäßig...

    Sonst keiner eine Idee ???
  • RE: P200E Beleuchtung geht hoch... und manchmal auch nicht ...

    Hallo, ich kenn das Problem. Es ist der Spannungsregler der bei dir rumspinnt. Ein Kabelbruch ist unwahrscheinlich. Versuch zum Testen einen Ersatzregler vielleicht von deinem Händler zu bekommen. Vorsicht es gibt verschiedene. Am besten den alten ausbauen um den richtigen zu bekommen.
    Grüße aus Kraichtal.
  • Wenn ich mir das alles so recht angeschaut habe kann es ja eigetnlich "nur" an dem regler liegen, da ich nen AA+BMG Regler habe sind die einzelnen "Stromkreise" ja voneinander getrennt und es müsste einen leiterschluss zwischen den "violetten" Kabeln geben ...
    tja, jetzt nur noch nen korrekter Händler .... rollershop-express scheint ja nicht der hit zu sein, gestern was bestellt, bestätigung bekommen ... jetzt fehlt nur noch die mail mit den Zahlungsinformationen ... großes tennis...
    kennt ihr ne gute alternative ?
  • Ja, das war auch mein gedanke ... Nur durfte ich Feststellen, das es´96 hier noch 4-5 VESPA-"Fritzen" gab und heuer nur noch einen... :(
    Die Infrastruktur scheint nicht mehr so der Bringer zu sein... Naja, werde halt nicht drum rum kommen eine Tagesreise zu machen ;)