Vespa springt einfach nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa springt einfach nicht an

      Hallo liebe Vespagemeinde,

      Hab vor gut einem Jahr eine restaurierte Vespa V50R bj 78. erstanden die dann knapp 10km geschafft hat und seit dem nicht mehr angesprungen ist.
      Ich weiß das ein 75ccm Zylinder verbaut ist, aber leider auch nicht ob die richtige Düse eingebaut wurde.

      Habe die Vespa von einem Mann Namens Andreas Knirsch erstanden, er machte erst einen sehr seriösen Eindruck, versprach jedoch das die Vespa nach 3 Monaten restauriert wäre, daraus wurden dann 1 Jahr und 2 Monate, eigentlich hätte ich da schon merken sollen was los ist, aber eine alte V50 war schon ewig mein Traum. Als ich sie dann endlich hatte ist sie auch gleich beim zweiten mal tretten angesprungen. Beim dritten mal starten ist mir dann das Rücklicht durchgebrannt. Am nächsten Tag wollte ich dann ne kleine Ausfahrt machen, bin mit der kleinen Vespa zu meiner Omi gefahren, hab sie dort abgestellt und als ich sie dann wieder antretten wollte lief sie nicht mehr, nach langem probieren hab ich mir dann mal die Kerze angesehen und mußte feststellen das sie zersplittert war. Hab dann den Zylinderkopf aufgemacht alles gereinigt neue Kerze rein und dann lief sie auch wieder an. Jedoch ist sie dann während der fahrt abgesoffen. Hab dann Herrn Knirsch angerufen und er hat mir versichert er würde sich drum kümmern da ich noch gar keine Ahnung von Vespas habe. Herr Knirsch hat sich leider nie mehr gemeldet, auf keine Anrufe geantwortet oder e-Mails mehr beantwortet. Ein knappes Jar später (ging leider nicht früher da ich lange Zeit auf Montage war) hab ich es dann noch mal versucht, hab geschaut ob der Splint beim Polrad noch dran ist und die Zündung optisch kontrolliert, war alles OK, sie ist dann auch 2-3 mal angesprungen immer wenn ich die Zündkerze rausgenommen und mal sauber gamacht habe, allerdings lief sie dann nur 1 Minute und ging dann wieder aus. So und ich steh jetzt da mit der kleinen blauen Vespa und es macht mich einfach nur noch traurig.
      Habt ihr vielleicht ne Idee woran es liegen könnte, vielleicht ne falsche Düse oder die falsche Zündkerze?

      Bin um jede Idee oder jeden Tip dankbar

      Gruß Andi
    • Also.. da bisher niemand geantwortet hat, trau ich mich da mal ran. Zwar nicht mit ner Loesung aber mit ein paar Tips.

      Wenn man sich ne alte Vespa angeschafft hat, braucht man entweder ne Menge Geld (fuer die Werkstatt) oder ein aber bischen Zuversicht dass man Probleme auch allein loesen kann. Hat man kein Know-How - wie ich und wohl fast jeder zu Beginn - braucht mal erst mal ein bischen Input. Ganz hilfreich um zu blicken was in so ner Vespe alles drin ist und wie's funktioniert ist die vespa bibel. lesen. allmaehlich versteht man dann wie das so ist mit vergaser, kerzenbild, duesen, etc.. und holt sich sein erstes werkzeug. anfangs ist man ziemlich unsicher - man koennte ja was kaputtmachen an der schoenen kleinen - und kratzt erstmal den staub vom motor, baut dann mal den gaser aus, probiert aus was man daran alles einstellen kann, macht neue zuenkerzen reinn, wechselt mal nen reifen ... und was es sonst so alles zu tun gibt. mit der zeit wird man immer sicherer und schon nach ein paar monaten hat auf einmal nen haufen werkzeug und ist soweit dass man sich sogar traut den motor zu spalten.

      hast sicher ne schoene vespa, waer doch schade wenn du sie nicht auch selbst reparieren kannst.

      also mein tip ist:
      besorgt dir ein vespa reparaturbuch (s.o.) ein bischen werkzeug und ueberpruef erst mal so was einfaches wie das kerzenbild (tips dazu gibts hier ), bau mal den vergaser aus und lass ihn ultraschallreinigen (macht jede motorrad-werkstatt)... und so kannst du dich langsam vortasten. fuer spezielle fragen und probleme die dabei auftauchen gibts in dem forum nen haufen guter schrauber die dann immer nen rat wissen.
    • Also:

      Normalerweise sollte die Vespa immer irgendwann irgenwie anspringen. Möglichkeiten warum sie es nicht tut sind

      - mangelhafte Benzinversorgung
      - alter Sprit
      - falsches Gemisch
      - Verschmutzter oder falsch eingestellter Vergaser
      - Zündung falsch eingestellt
      - falsche Motorabstimmung
      - falsche Zündkerze

      SEHR Bedenklich finde ich die Tatsache mit der zersplitterten Kerze, weil sich Teile davon entweder im Motorinneren verteilt haben könnten oder evtl. (warum auch immer) der Kolben auf die Kerze geschlagen ist oder ähnliches.

      Was tun?:

      1. Vergaser raus, reinigen, Grundeinstellung und MIT FILZRING und richtiger Düse wieder einbauen. ==> Test
      2. Neuen Sprit in den Tank inkl. Öl
      3. neue Zündkerze
      4. Benzinschlauch so kurz wie möglich
      5. Alle Steckverbindungen und Kabel prüfen (Marode? Abgerissen o. ä.?)

      Danach sollte die Vespa (wenn vielleicht auch schlecht) auf jeden Fall laufen.

      Wenn nicht:
      1. Zündfunken prüfen
      2. Zündung einstellen

      Wenn dann immer noch nicht:
      1. Lüfterrad runter und Grundplatte durchmessen
      2. Zylinderkopf runter und Zylinder sichten

      Wenn ich jetzt nix vergessen habe, sollte einer dieser Schritte helfen. Alles ander deutet evtl. auf einen größeren Schaden hin...
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • probier erstmal ne neue kerze. das gleiche problem hatte ich auch, da war die kerze defekt. immer kurz an und dann von alleine aus nach kurzem moment. danach kerze gereinigt und das gleiche spiel von vorne. neue kerze und schon ging es wunderbar