Probleme mit meiner Vespa

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit meiner Vespa

      Hi Leute,

      meine Vespa (Pk 50 XL 2 Bj. 91) gehört mir jetzt gerade eine Woche und will immernoch nicht so wie ich will. Anfangs lief sie ganz gut bis der Kupplungszug gerissen ist den ich jetzt aber schon am erneuern bin. Aber das ist das geringere Problem. Gestern Abend hat sie bei relativ schneller Fahrt auf einmal Schub verloren. Als ich dann versucht habe es durch runterschalten zu lösen verlor sie noch mehr an Schub und ging letztlich aus. Es kling ein Bisschen nach Absaufen würde ich so als Laie sagen. Also ein Gluckern. Jetzt ist mir aufgefallen, dass sie auch im Leerlauf plötzlich hochdreht (ohne Berührung) mit dem Gasgriff um dann mit einem ähnlichen Geräusch zu sterben.
      Hat einer eine Idee woran das liegen könnte?

      Grüße

      Michi
    • hast du vielleicht den vergaser abgehabt um ihn zu reinigen und hast ihn dann nicht wieder richtig dran gemacht?

      dann könnte deine falschluft daher kommen, wenn´s denn so wäre!
      gesendet von einem meiner 4 ipads.
    • Nein, nicht Du - der Fragesteller! ;)

      "Gestern Abend hat sie bei relativ schneller Fahrt auf einmal Schub verloren. Als ich dann versucht habe es durch runterschalten zu lösen verlor sie noch mehr an Schub und ging letztlich aus."
      "Woanders is' auch scheiße!"

      "Abseits is', wenn dat lange Arschloch zu spät abspielt." (Hennes Weisweiler)
    • joah ich fahr mit 1:50 und das war vor und nachdem ich den vergaser kurz ab hatte also glaube ich nicht dass es daran liegt
      zumindest nicht an der verbindung zum motor und auch sonst sah er noch gut und dicht aus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von svuig ()

    • Ja, was immer Du glaubst ist nicht relevant, zum einen herscht in Deutschland glaubensfreiheit, und zum anderen heißt glauben nicht wissen. Schau allso nach. Ob der gut aussieht ist auch nicht interessant auch nicht ob der noch dicht ist, vieleicht zu dicht, so dass kein Benzin mehr durchkommt, oder nicht richtig auf dem Ansaugstutzen so, dass er da durch die kleinen Schlitze zusätzliche Luft saugt. Such den Fehler nicht bei anderen sondern bei Dir und deiner Arbeit. Das ist das warscheinlichste.
    • Harte Worte, aber Kasanova hat Recht!

      Mir ist was ähnliches passiert, hatte beim Gaszug die kleine Schraube die den Zug am Vergaser hält zu weit vorne angeschraubt, so dass die Mühle hochgedreht hat wie eine Irre.

      Such nach solchen kleinen Fehlern, ein Motordichtproblem kommt eigentlich nicht von Null auf Jetzt!
    • Danke nochmal für die reichlichen Antworten!
      Hab heute neue Benzinschläuche draufgezogen und den Benzinfilter gewechselt. Muss wohl daran irgendwie gehangen haben. Lief vorhin 15 min am Stück ohne irgendwelche Anstalten.
      Das Leben kann so schön sein, wenn die Vespa läuft!