2 Wichtige fragen zur Primavera!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 2 Wichtige fragen zur Primavera!

      Heute habe ich meine Vespa aus der Werkstatt bekommen, laufen tut sie wieder perfekt !
      Könnte nicht besser sein.
      Aber 1 erkanntes Problem habe ich.
      Mein Hinterreifen, schleift am Stoßdämpfer.
      Davor war das nicht so. Was soll ich jetzt machen ?Kann es sein dass der Stoßdämpfer Falschherum ist oder so ?

      Problem 2:
      Gefahren ist sie super, bis auf den letzten km. Leichter berg und ein Mofa. Gegenverkehr und keine Chance vorbeizufahren. Also runtergeschalten, Und dann ist er einfach ausgegangen, So langsam. nicht ruckartig, sonder langsam in den Tiefen Drehzahl bereich. Wie beim Aussschalten.
      So gedacht: Schön und gut. Machste halt wieder an.
      Nichts !
      Normales ankicken ohne gas, hört sich alles normal an. Springt zwar nicht an, aber ja.
      Wenn ich dazu aber nur etwas gas geben, gibt sie dieses "glucksende" Geräusch von sich, als würde man sie ohne Zündkerze zu starten.
      Also heimgeschoben.
      Neue Zündkerze rein, und sie ging wieder auf den ersten Kick.
      Beim näherem Betrachten der alten Zündkerze, sieht man das Das Gemischh über das Gewinde ist, auch über den ring drüber !
      Ich hab gedacht: Vielleicht, ist die Zündkerze "undicht" Soweit es sowas gitb ?
      Jemand eine Ahnung =?
    • Ja, kann sein! Aber dann liegt dein Problem evtl auch am Zylinderkopfgewinde. Check das mal, ob die neue Kerze auch schon oben raussifft.
      Reifen: Evtl die Felge falsch herum auf den Reifen montiert? Oben unter der Aufnahme am Rahmen des Stoßdämpfers ist ein Puffer dran, wenn der schief draf ist kanns da auch u.U. reiben.

      Gruß
    • Heute früh gutgläubig zur schule gefahren, aber im nächsten Dorf, wieder das gleiche.
      Ist einfach ausgegangen, wieder das gluggernde geräusch beim Kicken (Nur mit Gas)
      Daheim, hab ich dann die Zündkerze ausgebaut, und wieder eingebaut.
      Und sie ist wieder auf den ersten Kick angegangen, also wird es schon mit der Zündkerze zusammenhängen ?
    • Bekommt der Vergaser genug Sprit?

      Vielleicht läuft in der Zeit während du die Zündkerze raus- und reindrehst die Schwimmerkammer wieder voll. Funktioniert die Tankentlüftung?
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • Naja zwischen dem Stehenbleiben, und dem Zündkerze ausbauen, waren jetzt 5 std. Und sie ist wieder nicht angesprungen.
      Ich denke nicht das das Problem ist. :)
      Das mit der Tankentlüftung schon eher, aber eigentlich ein neuer Tank, wird aber auch ausprobiert !
      Ich denke das das Zylinderkopfgewinde kaputt ist.
    • einfach so kurz wie möglich. bei mir hat sich der zu lange schlauch mal in nem ähnlichem problem geäußert. von daher den schlauch evtl. nur kürzen und alles is wie vorher. der könnte sich besipielsweise verschoben haben...
    • Probieren, geht über studieren. :D
      Vielleicht, bekommt der Vergaser echt zuwenig Gemisch.
      Und geht daher nichtmehr an. Hört sich eigentlich tatsächlich so an, als würde er ausgehen, als hätte er keinen Gemisch mehr.
      Und in der Zeit, in der ich Zündkerze ausbaue, und rumbastel. Läuft schwimmerkammervoll, und dann geht sie wieder. !
      Wow. Das kling zu einfach um wahr zu seiN !!!! :thumbsup:
    • Hallo

      mal eine andere idee: Vieleicht ist dein Vergaser lose? Bei mir war das der Fall. Der hat sich während der Fahrt losgerüttelt. Da kammen dann auch solche geräusche;)
      Ein Kolbenfresser ist kein Tier!
    • Würde mich jetzt aber schon interessieren was für eine Kerze du drin gehabt hast und welche du jetzt drin hast.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.