anfängerfragen ( getriebeöl und spezialfett unterbrecherkontakt)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • anfängerfragen ( getriebeöl und spezialfett unterbrecherkontakt)

      hi,

      erstmal hoffe ich, ihr habt ein wenig nachsicht mit einem "anfänger" wie mir, aber ich hab 2 fragen und wollte mich morgen an den roller meines kleinen bruders wagen:

      1. spezailfett unterbrecherkontakt:

      die vespa ist eine smallframe V50 (spezial, weis ich aber nciht genau), zumindest ist das die bezeichnung, die mein bruder nannte. ich hab ne anleitung in der steht, das man ein fliess in nähe des unterbrecherkontaktes etwas einfetten sollte (natürlich mit "spezialfett" :rolleyes: ), welches dann die nocke schmieren soll, die den unterbrecher bedient.
      war bei uns recht trocken. jetzt hab ich ein normales lithiumfett mit EP-zusätzten, eine lithiumkomplexseife mit diversen additiven und ein hochleistunsgfett auf bentonit basis -> kann ich einfach so nen fett verwenden(wie in allen anderen kugellager ect. auch) oder gibts da tatsächlich irgendein spezialfett, dass aus irgendeinem grund wirklich nur an diese stelle darf?

      2. getriebeöl:

      ich weis: "bitte nicht noch ein öl-tread", die suche hat mich auch fast erschlagen, ich muss aber trotztdem fragen, weil alles dabei war und ich irgendwie auf keinen nenner gekommen bin:

      "vorgeschrieben" ist ja ein sae30 bzw. 40 öl fürs getriebe. wenn ich mir jetzt das "normale" 80er anschaue, was eine viskosität ähnlcih eines "normalen" motoröls hat, dann müsste das sae40 getriebeöl ja auch eher dünnflüssig sein.
      der hintergrund der frage ist, dass ich noch öl für meine motorräder habe, unter anderem ein vollsynthetisches "hochleistungsöl" (wie auch immer, steht so auf der packung) für meine rennmaschine habe, bei der ja auch getriebe und kupplung im öl laufen. da liegt es ja nahe: was für die grossen gut ist, kann für die Vespa nicht schlecht sein.
      manchmal ist es aber nciht der fall. ich will mcih bestimmt nicht auf kosten der "kleinen" zu tode sparen (an den 5 euro solls nciht scheitern) aber man kann ja mal fragen, wenn man so oder so schon recht hochwertiges öl zuhause hat, das auch noch für getriebe und kupplung ausgelegt ist.

      habt vielen dank, das sind bestimmt nicht die letzten fragen.

      gruss michi
    • Wegen dem Öl geh zum atu und kauf die eines das kostet nicht die Welt aber nur SAE 30 verwenden
      VO-Glühkindler

      Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)


      INN-Team Hall

      Lüfterräder und Kurbelwellen sind Verschleissteile
    • Hi, in dem Getriebe ist MOTORÖL und kein Getriebeoel. Das ist so, weil die Kupplung von diesem Oel benetzt wird. Getriebeoel würde zum durchrutschen der Kupplung führen.

      Wie schon oben beschrieben einfaches billiges Motoroel SAE 30.

      klaus
    • danke,

      waren heute in der rollerzentrale in münchen und eins vorneweg: irgendwie sind alle netter, als in nem herkömmlichen motorradladen, ausserdem haben sie ahnung von dem was sie erzählen.

      wir sind also auch fündig geworden, was das öl betrift und die fettfrage hat sich auch geklärt. :thumbsup:

      haben heute den motor zerlegt und ich glaube ich habe auch gefunden wo es das öl rausgeblasen hat. einmal am ansaugkrümmer und an der zylinderfussdichtung, hoffe ich zumindest.
      bremsen sind auch ok, genauso wie die reifen und der andere kram auch.

      jetzt muss nur noch der komplette motor eingebaut werden und die bowdenzüge neu (davor hab ich ein wenig schiss, weil das nach nen haufen "frickelei" aussieht ).

      dann sollte das gute stück wieder 1a laufen.

      gruss michi
    • sorry, wenn ich das so sage, aber das getriebe ist vom motor abgekanzelt, kann also eigendlich kein öl zum motor rausdrücken, es sei denn der simmerring zur kurbelwelle wäre defekt.
      Bremsen ist die umwandlung hochwertiger Geschwindigkeit in nutzlose Wärme
    • Zu den Zügen: wenn die hüllen nicht komplett im eimer sind schneid dir doppelt so lange seelen im baumarkt ab und fädele die neue hinter die alte hülle und dann schraubnippel hinten auf die seele oder den zug oder wie das dann heisst - dann kannst Du auch mal kräftiger durchziehen - im forum stehen noch andere möglichkeiten, aber die methode ging bei mir superschnell und astrein - nur nicht voreilige die ganze schose rausziehen sonst hast du das ganze wochenede spass mit züge rauschfischen - petri heil :)
    • Vespa Fahrer Avatar

      Duffy121 schrieb:

      sorry, wenn ich das so sage, aber das getriebe ist vom motor abgekanzelt, kann also eigendlich kein öl zum motor rausdrücken, es sei denn der simmerring zur kurbelwelle wäre defekt.


      weis ich ;) hab den motor ja heute auch auf gehabt. der rollerladenverkäufer/mechniker meinte, das das ölrückstände von 2takt-öl sind, die der zylinder und der ansaugkrümmer rausgeblasen haben. ersteres war bei uns nicht vorhanden und zweiteres war bei uns angerissen.
      dachte am anfang auch, dass sowas nciht sein kann, aber hab selbst ja genau garkeine erfahung mit 2takter, von daher auch keine von den vespas und was welche defekte verursachen können.
      auf jedenfall war das ne mordssauerei, die ganze pampe vom motor zu waschen und richtig hat das auch nicht funktioniert. ich müsste da mal mit utopischen mengen bremsenreiniger ran, oder mal in ne wanne kerosin legen, das müsste funktionieren, aber so richtig lust dazu habe ich auch nicht :wacko:

      wenn die hüllen nicht komplett im eimer sind


      wenn ich das wüsste, ich dachte halt in meinem "jugendlcihen" leichtsinn, einfach mal alles komplett neu, kann ja nicht schaden. als ich mir das angeschaut habe, wie das verlegt ist, wurds mir ganz anders ;(
      aber ich denke, da der roller nciht morgen fahren muss, geben wir uns das und haben die gewissheit, das es "richtig" gemacht ist. zumindets der gaszug und die kupplungszüge sind im eimer.

      vielen dank

      michi

      PS: ihr habt mein neues lieblingssmilie, finde ich herlich putzig : :pump:
    • so, haben heute wieder geschraubt wie die weltmeister :pump:

      und das mit den zügen ging leichter als gedacht, dafür hat sich die muffe beim vergaser tierisch angestellt bis wir einer meinung waren, dass wir das falsche ersatzteil in den hängen halten. komisch ist nur, das optisch diesselbe eingebaut war 8|

      gruss michi
    • das gute stück läuft wieder, nachdem die richtige muffe da ist, der zündzeitpunkt eingestellt ist und der vergaser richtig eingestellt wurde.

      zum letzteren hab ich noch ne frage:

      an dem 16.16er dellorto gibts über der leerlaufgemischschraube noch ne messingschraube die leicht schräg im vergaser ist. wofür ist die?

      ach ja und zur zündung auch noch was: hab erstmal den totpunkt gesucht (kopf weg gemacht und geschaut), ne markierung gesetzt, die polscheibe angebaut und ne gradscheibe draufgesetzt. dann mittels prüflampe am unterbrecherkabel geprüft wann der aufmacht: 20° v.ot, orginal soll die v50 ja 19° haben, also passt das ganz gut, zumal eh nur noch super getankt wird.
      allerdings steht im buch was von: über unterbrecher abstand zündzeitpunkt einstellen -> ?( . kann man nciht beim unterbrecher selbst nur den abstand einstellen und an der ankerplatte komplett dann die zündwinkel.


      zum "anzug" noch ne frage: mir ist durchaus bewusst, dass ich das weder mit meiner enduro noch mit der motorsäge vergleichen kann, aber irgendwie kann sie aus dem leerlauf nur recht schleppend beschleunigen, sobald drehzahl da ist, zieht sie aber ganz brachbar im rahmen eines "fünzigers". ich hab das
      mal auf die recht große schwungmasse geschoben, nur will ich ausschliessen, dass ich nicht die zündung falsch eingestellt habe, deswegen frag ich nochmal. das verhalten ist doch ansich "normal", wär die zündung zu spät, würde obenrum auch die leistung fehlen, oder??

      hab schonmal vielen dank

      gruss michi
    • Vespa Fahrer Avatar

      PEOPLES schrieb:

      das gute stück läuft wieder, nachdem die richtige muffe da ist, der zündzeitpunkt eingestellt ist und der vergaser richtig eingestellt wurde.

      zum letzteren hab ich noch ne frage:

      an dem 16.16er dellorto gibts über der leerlaufgemischschraube noch ne messingschraube die leicht schräg im vergaser ist. wofür ist die?
      Luftdüse (fest verschraubt)
      ach ja und zur zündung auch noch was: hab erstmal den totpunkt gesucht (kopf weg gemacht und geschaut), ne markierung gesetzt, die polscheibe angebaut und ne gradscheibe draufgesetzt. dann mittels prüflampe am unterbrecherkabel geprüft wann der aufmacht: 20° v.ot, orginal soll die v50 ja 19° haben, also passt das ganz gut, zumal eh nur noch super getankt wird.
      Passt bei nem Standardsatz, kannst das meiner meinung nach bei so nem anspruchslosen Satz ohne Probleme bei 20° fahren
      allerdings steht im buch was von: über unterbrecher abstand zündzeitpunkt einstellen -> ?( . kann man nciht beim unterbrecher selbst nur den abstand einstellen und an der ankerplatte komplett dann die zündwinkel.
      Der Unterbrecher schliesst in einem bestimmten Moment, daher lässt sich der ZZP bei einer Kontaktzündung mithilfe einer Gradscheibe anhand des Unterbrechers einstellen

      zum "anzug" noch ne frage: mir ist durchaus bewusst, dass ich das weder mit meiner enduro noch mit der motorsäge vergleichen kann, aber irgendwie kann sie aus dem leerlauf nur recht schleppend beschleunigen, sobald drehzahl da ist, zieht sie aber ganz brachbar im rahmen eines "fünzigers". ich hab das
      mal auf die recht große schwungmasse geschoben, nur will ich ausschliessen, dass ich nicht die zündung falsch eingestellt habe, deswegen frag ich nochmal. das verhalten ist doch ansich "normal", wär die zündung zu spät, würde obenrum auch die leistung fehlen, oder??
      Insbesondere hättest du weniger Drehmoment, Die Leistungsverteilung verschiebt sich nach hinten, je später der ZZP.

      PS: Es gibt auch leichtere Lüfterräder zu kaufen.


      hab schonmal vielen dank

      gruss michi
      Roller-aus-Blech