Feinabstimmung Pinasco 177

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Feinabstimmung Pinasco 177

      So, der Einbau ist nach kleinen Problemen geglückt.
      Die Feinabstimmung macht noch etwas Probleme. Bin heute 10 km gefahren, das Kerzenbild ist nach dieser kurzen Strecke soweit man das sagen kann gut: Leicht hellbraun/ grau am Isolator sonst blitzeblank, es war ne nagelneue Kerze W3AC.
      Startet sofort, läuft rund in gutem Standgas, beim Beschleunigen spricht sie ziemlich rasch an, nicht sofort. Wenn ich vom Gas gehe, ist es etwas komisch, das Gas fällt weiter ab, so als hätte sie Zündaussetzer, und pegelt sich kurz drauf wieder hoch auf den reduzierten Wert, hoffe das ist verständlich formuliert. Also ein kurze Loch beim Gaswegnehmen.
      Das Setup: 177 Pinasco Alu, Si 24 noch keine Löcher im Luffi, 160/BE3/116 ND 55/160 ZZP 20 Grad vor OT
      Was meint ihr sollte ich verändern?

      Anderes Problem:

      Unter dem Hinterad war heute eine große Öllache, leider habe ich es erst nach dem Fahren gemerkt, und es hatte sich auf der einen Reifenseite LiMAseitig verteilt. Die andere Seite des Reifens ist sauber.
      Könnte es sein das durch den neuen Zylinder( hatte ihn gestern 2 min laufen lassen) der Simmerring kaputt gegangen ist?
      Komischerweise war das Öl absolut klar, was für Öl weiss ich nicht, eventuell Getriebeöl, das hatte ich vor 400km gewechselt, kann mir aber nicht vorstellen das es jetzt noch so klar und hell ist. :?:
      Cosa Kupplung (4 Scheiben/ 8 Federn/ 21 Zähne) zu verkaufen, ca. 2500 km gelaufen
    • mach löcher in den luftfilter ( 3 und 5 mm bohrer )
      nach dem du die locher gemacht hast MUSST du größer beduesen !!!
      ich fahre ein dr 177 mit einer 125 hd... ich denke du solltest eher auch bei einem pinasco auf 120 rum gehn.
      das mischrohr ist gut und die nebenduese tut auch.

      schau mal hier lfs.alexander-hepp.de/


      gruss

      bony

      PS: stell das standgas ein bisschen höher ein... dann sollte der motor etwas besser abtouren.
      braumeister

      Spannungsüberprüfung einer Batterie mit zwei Kabeln und Zunge kann zu kurzzeitigen Sprachproblemen führen!

      >>> suche Siem Rücklicht <<<
    • Servus, hast du schon die Einstellung der Leerlaufgemischschraube probiert? Die Bedüsung lassen wenn der Motor einigermassen läuft und die Schraube 2-3 Umdrehungen raus und fahren, danach bis auf ne Halbe Umdrehung reindrehen und fahren. Mal schauen wie der Motor darauf reagiert. (Ach so, läuft dein Roller mit der 116er immer noch ohne Choke an?)
      177Polini mit GS Kolben, Gelippte LHW, Malossikopf, 35iger Keihin mit RD350 Membran, Motorblock gefräst und geschweißt, PK Lüfterrad, RZ one lefthand und Drehmoment Puff (Atom), 88% Auslassbreite (Steg im Auslass)
    • Vespa Fahrer Avatar

      wellenreiter schrieb:



      ...
      Anderes Problem:
      Unter dem Hinterad war heute eine große Öllache, leider habe ich es erst nach dem Fahren gemerkt, und es hatte sich auf der einen Reifenseite LiMAseitig verteilt. Die andere Seite des Reifens ist sauber.
      Könnte es sein das durch den neuen Zylinder( hatte ihn gestern 2 min laufen lassen) der Simmerring kaputt gegangen ist?
      Komischerweise war das Öl absolut klar, was für Öl weiss ich nicht, eventuell Getriebeöl, das hatte ich vor 400km gewechselt, kann mir aber nicht vorstellen das es jetzt noch so klar und hell ist. :?:


      Der kupplungsseitige Simmerring der Kurbelwelle kann nichts mit dem ausgetretenem Öl zu tun haben, weil er nur das Kurbelgehäuse gegen das Getriebe abdichtet, aber nicht nach außen. OK, schon nach außen, aber nur über den Umweg durch die Entlüftungsschraube auf dem Kupplungsdeckel. Die liegt aber so hoch, dass da bei korrekter Ölfüllmenge nichts herauskommen kann.

      Hattest du vorher Getrenntschmierung und diese jetzt stillgelegt? Dann könnten es evtl. Reste aus dem Ölschlauch sein. Ansonsten ist eine Ferndiagnose nicht möglich, du müsstest selbst zumindest herausfinden, wo das Öl genau herkommt.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Thema ÖL:

      nach einem Tag Standzeit kein erneuter Ölaustritt mehr.. hatte gestern alles greinigt, heute immer noch blitzblank,keine Ahnung wo das herkam, aber ich werde das Problem erstmal ignorieren.

      @Sven177, Danke das werde ich versuchen, es muss nur etwas wärmer werden, bei 1 Grad langt die Liebe zum Roller doch nicht mehr.
      benötigt jetzt wieder den choke also alles normal.

      @ alle Von der Reihenfolge her: erst die Gemischschraube versuchen, oder erstmal die Löcher in den Luffi bohren? Gemischschraube ist bei mir ein kleines Drama, mit dem Anlasser kommt man kaum ran, mit Minischlüssel grade mal ne 8 tel umdrehung, Wie macht ihr das?
      Bilder
      • IMG_2641.JPG

        392,61 kB, 2.256×1.504, 104 mal angesehen
      Cosa Kupplung (4 Scheiben/ 8 Federn/ 21 Zähne) zu verkaufen, ca. 2500 km gelaufen
    • Sorry, hatte in all meinen Jahren nur Roller getuned ohne Anlasser. Aber die Einstellung der Leerlaufgemischschraube ist sehr wichtig. Wenn du das Gefühl hast das der Motor beim Gas weg nehmen abmagert dann dreh die Schraube einfach mal etwas rein. (rein = Nebenkanal für Luft zu, also etwas fetter). Sollte die HD doch etwas zuklein sein dann wieder 118er rein und Schraube etwas weiter raus und das Gemisch wird etwas magerer. Viel Spaß beim einstellen, aber nur so, durch testen wirst du es sauber hinkriegen.
      177Polini mit GS Kolben, Gelippte LHW, Malossikopf, 35iger Keihin mit RD350 Membran, Motorblock gefräst und geschweißt, PK Lüfterrad, RZ one lefthand und Drehmoment Puff (Atom), 88% Auslassbreite (Steg im Auslass)