Kerzenbild

  • Hallo Vespa Freunde,
    am verganenen Wochenende bin ich mit meiner Vespa PK50xl2 aut. ziemlich viel Unterwegs geweisen, auf dem Rückweg nach Hause ist die einfach ausgegangen, nach Hause geschoben, zuerst die Kerze abgeschraubt und was sehe ich da s. Foto.
    Also neue (alte) Zündkerze eingeschraubt und dann war alles wieder OK.
    Kann es sein das der Vergaser falsch eingestelt ist?
    Vor kurzen habe ich den Vergaser in eine Werkstatt ultraschall reinigen und einstellen lassen, aber es scheint doch nicht richtig eingestellt oder?
    Was meint Ihr ?
    Gruss
    miro

  • Ich kanns jezt nicht genau erkennen, aber ist etwas von der Elektrode weggeschmolzen? Wenn ja, dann unbedingt Zündung einstellen! Aber ich glaube dass sind "nur" ablagerungen oder?

    planes, bikes, beer cans, things you trust are built from aluminium!


    --->*trust in aluminium, Save Plastic for Dildos*<---

  • Übermässige Ablagerungen</big></big>Zusätze
    im Motoröl oder im Kraftstoff können Rückstände bilden, die sich im Inneren der
    Zündkerze ablagern und die Ursache für Glühzündungen sein können. Öl /
    Kraftstoffgemisch kontrollieren, ggf. Gemisch wechseln.

    planes, bikes, beer cans, things you trust are built from aluminium!


    --->*trust in aluminium, Save Plastic for Dildos*<---

  • Dass war ein Zitat, aber ich glaube eher dass Ablagerungen vom Vergaser reinigen zurückgeblieben sind, und du die jezt verbrannt hast!

    planes, bikes, beer cans, things you trust are built from aluminium!


    --->*trust in aluminium, Save Plastic for Dildos*<---

  • Ultraschallreinigung ist nicht gleich Ultraschallreinigung....manche Geräte sind so Scheiße das Uri Geller mehr erreicht...

  • Ultraschallreinigung ist nicht gleich Ultraschallreinigung....manche Geräte sind so Scheiße das Uri Geller mehr erreicht...


    meinst Du damit das es besser den Vergaser normal mit Benzin zu reinigen?

  • Verwende die Suchfunktion, wirst das für dich passende finden.Benzin oder mehr Umweltverträglich Stoffe, such dir das raus was du am besten findest. :thumbup: Zweifel ja auch nicht ander Werkstatt, vielleicht taugt lediglich das Ultraschallgerät nixxx.

  • Teuer aber gut sind die Blechreiter, Torfstr.138, 10119 Berlin, Tel.32 52 73 66, klassischer Schrauberladen ist Chopper&Scooter, Scharnweberstr.3, 13405 Berlin, Tel.45 02 27 27, die haben viele Ersatzteile.Mir wurde auch ein Laden in der Schwedenstr.4 empfohlen, Tel.491 94 61.
    Ansonsten: Handbuch und viel Geduld. Ich wohne im Norden von Berlin, falls du aus dem Süden kommst kannst du mir ja von da "unten" einige Adressen nennen.
    Ist eigentlich Anrollern am 1.Mai Wittenbergplatz?

  • Danke!
    bin aus Steglitz und war letztens beim Roller Scholz in Marienfelde, aber ich weiss nicht so recht!?!?
    am 1 Mai bin ich leider nicht in Berlin

  • ja das stimmt habe letztens dort was gekaut aber dié Werkstatt ist relativ klein und total voll Termine mit einem Monat wertezeit.

  • Wusste ich nicht , 1 Monat ist natürlich Hammerhart! Also doch selber fummeln, wird schon klappen, danach macht fahren doppelt spass! 8o

  • ist doch ein Problem,
    vespe startet jetzt nicht mehr!
    Ich weisst nicht voran es liegen kann, habe heute no den Vergaser ausgebaut und noch mit Bremsenreiniger durchgepustet,
    und eigetlich nichts, hat noch kurz angesprungen (beim vollgas) und jetzt gar nichts.
    Die Funke ist da.
    Voran kann es liegen? ich habe die ganze Zeit gedacht Vergaser aber jetzt!?!

  • Welche Art von Öl fährst du? Hast du Vollsynthetisches und anderes gemischt bzw.war noch drin?