Vespa V50r: Problem nach Tachoeinbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa V50r: Problem nach Tachoeinbau

      Hallo zusammen,

      hab mir heut bei meiner V50R die Tachoschnecke etc. eingebaut. Mir viel danach auf, dass sich das rad nicht mehr so locker drehte wie zuvor. Ist das normal??
    • Also hab die Standard Schnecke verwendet die hat auch reingepasst etc was mich gewundert hat, ist das wenn ich die Schraube reingesehen hab es schwergängiger dreht. Als Schmiere hab ich so lagerfett drauf . Ich werd mal schauen wie es sich beim fahren verhält.
    • Noch einmal, wo hast Du die Schnecke her? ich hatte auch mal so einen Satz bei E-Bay gekauft, da war die Schnecke absoluter Schrott, die lief nicht sauber. Durfte ich alles wieder raus reißen und zurück schicken. Und das Fett, da gehört kein Lagerfett rein, das ist zu fest, Fette welche in etwa dem Original entsprechen auf dem Bild. Das Original, welches Piaggio verwendet, ist in Deutschland nicht erhältlich.
      Bilder
      • Fette.JPG

        47,95 kB, 877×448, 65 mal angesehen
    • Enweder du hast die falsche oder eine Ranschiid-Schnecke erwischt oder aber nicht richtig eingesetzt. Beim Einsetzen darf da nichts groß klemmen und das Vorderrad dabei vorsichtig nach vorne und nach hinten bewegen, damit die Schnecke richtig einfädelt. Das Vorderrad darf danach überhaupt nicht schwergängig sein, denn sonst ist es danach gleich wieder Schrott.
      Über Spritverbrauch spricht man nicht. Man hat ihn.