Vespa PK 50 Xl kommt nicht auf Drehzahl

  • Hallo meine PK 50 XL 2 Bj.1992 kommt leider nicht auf Drehzahl. Ich habe den Vergaser im Ultraschallbad gereinigt und den Benzinhahn erneuert, seitdem läuft kein Sprit mehr aus, aber das Problem mit der Drehzahl blieb. Sie springt nur mit wegschieben an, und läuft maximal mit dem 2.Gang 20 KM/H. Komisch nur das sie dann am Anfang sogar das Standgas hält. Wenn ich den Luftfilter komplett entferne läuft sie besser, und dreht auch hoch allerdings auch nicht ideal maximal 40 KM/H ist dann wahrscheinlich wieder zu mager. Welche Düsen müssten original verbaut sein ? Ich habe dieses Luftfilter Sieb auch ins Ultraschallbad gelegt zum reinigen, gebracht hat es leider nicht wirklich was..


    gruss

  • Ich vermute eher, dass der Pickup defekt ist. Fühlt es sich beim Fahren so an, als ob Du gegen eine Drehzahlmauer fährst ?

  • Wann sind denn sonst die Siris das letzte Mal gewechselt worden? Riecht dein Getriebeöl sprittig?

  • Hallo,


    sorry das ich jetzt erst wieder schreibe! Wann die Simmeringe getauscht wurden kann ich leider nicht sagen! Das Getriebeöl war ein wenig dünn, und es waren ca. 100 ml zu wenig drinnen, sieht aber auch nicht mehr alles ganz dicht aus, der Motor schwitzt einfach überall ein wenig. Konnte am Vergaser feststellen das ich als HD eine 65er drinnen habe und als Nebendüse glaub ich war es eine 52er, das ist doch viel zu groß oder ? Welche Düsen waren original verbaut ? Evtl liegt das Problem an der falschen Bedüsung...


    gruss

  • habe jetzt mal genau nachgesehen habe den Vergaser Dellorto SHB 16 15 F verbaut. Bedüsung ist HD 65, ND 50 LD 42. Vespa ist eine PK 50 XL Baujahr 1992. Ist das verbaute so original ?


    danke

  • Das soll so passen, wobei die 50' er die Chokedüse sein wird. Die ND sitzt aussen am Vergaser.


    Gesendet von meinem M13 Pro mit Tapatalk

  • ach ok du hast recht... Ich verstehe nur nicht warum die Kerze immer total schwarz ist und sie wirklich nur mit wegschieben angeht. Komisch ist auch das wenn ich den Deckel vom Luftfilter herunten lasse, sie viel schneller geht ca. 35-40 KM/H. Wenn die Düsen aber passen? Ich hatte den Vergaser jetzt schon ein paar mal auseinander und im Ultraschallbad gereinigt! Kompression ist auf ca.9bar und der Funken total stark.....

  • Pickup ist kaputt.
    Das kleine schwarze teil auf der zündgrundplatte. Kostet 20€

    FÜR VERDREHTE FOTOS ÜBERNEHME ICH KEINE HAFTUNG

    Einmal editiert, zuletzt von Creutzfeld ()

  • vergaser reinigen ist einfacher ;)

  • Update: Hab gestern den neuen Pickup eingelötet, und siehe da die Vespa läuft wieder einwandfrei! Vielen Dank! Jetzt habe ich nur noch das Problem das mein Gaszug nicht komplett zurück geht und deswegen sie im Stand immer viel zu hoch läuft. Wenn ich jedoch am Vergaser selbst den Schieber nach unten drücke läuft sie perfekt. Was könnte da helfen ? Neuen Gaszug verbauen ? Scheint mir eher ein Problem im Vergaser zu sein oder ?

  • Also Teilerfolg !
    Aber immerhin ...
    Könnte auch die Vergaser Feder gebrochen sein , würde zuerst den Gaszug aushängen und prüfen ob der Zug frei läuft und nicht klemmt.
    Dann die Feder prüfen...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Dann prüfe das. Hänge den Gaszug aus und sehe nach, ob er sich leicht hin und her bewegen lässt. Wenn ja nein, ist er tauschwürdig. Am Vergaser wird es eher nicht liegen, das lässt sich aber auch leicht prüfen.


    Edith stellt fest, dass Cardoc schneller war. Außerdem hat sie noch einen kleinen Tippfehler gefunden.

  • ok mache ich! Wenn man aber Gas gibt, merkt man oben am Gasgriff nichts, soll heißen, da geht er sauber zurück nur unten klemmt es...


    ich schreibe später nochmal wenn ich das überprüft habe.


    VG!

  • naja kaputtes Pickup ist ja leicht diagnostiziert....
    Da gibt's sonst andere Sachen die schwerer zu finden sind.

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • so funktioniert wieder alles einwandfrei hab das Vergaser Oberteil aufgeschraubt und nochmal neu zusammengebaut jetzt funktioniert es!


    Danke für eure Hilfe

  • Kleine Ursache, große Wirkung. :thumbup: