PX125 Lusso: Fragen zur Bordspannung

  • Hallo Verspafreunde,
    mal ne´ Frage über das Bordnetz: Meine vor kurzem erworbene 125er hat keine Batterie. Ich bin Neuling in der VESPA-Familie aber technisch bewandert. Wie sauber ist die Bordspannung (12Volt), gibt es Wechselspannungsanteile, muss ich das Netz mit einem Oszilloskop prüfen, oder gleich was Elektronisches bauen, wenn ich Geräte mit USB-Versorgung anschließen will?
    Grüße von der Nordsee

  • Nö. Gibt doch Spannungwandler die das können.


    Sip oder beim Scootercenter mal schauen glaube von BGM.

  • Wenn du 12V hast, kauf dir einfach eine Kfz Bordsteckdose und klemm sie an die Batterie (Sicherung nicht vergessen) Eventuell noch einen ein/aus Schalter dazwischen. Funzt :-)
    Achso: natürlich einen USB Adapter einstecken :) nie Probleme gehabt mit Handy laden oder ähnlichem

    Ich meine, wir sollten das, was wir besitzen, bisweilen so anzusehen uns bemühen, wie es uns vorschweben würde, nachdem wir es verloren hätten; und zwar jedes, was es auch sei: Eigentum, Gesundheit, Freude, Geliebte, Weib, Kind, Pferd, Vespa und Hund: denn meistens belehrt erst der Verlust uns über den Wert der Dinge.
    Arthur Schopenhauer

    Einmal editiert, zuletzt von BenSie ()

  • Deine Lusso hat ein Wechselstrom-Netz, nur für die Hupe
    gibt es einen gleichgerichteten Strang. Da kannst Du
    ansetzen : Entweder selber sieben, oder 'ne entsprechende
    Elektronik vorschalten.

    "Da wird viel geredet,wenig probiert,schon
    garnicht gemessen,aber alles geglaubt"
    C.Hertweck

  • Danke für die Beiträge. Hab ein bisschen gemessen, gesucht und gebastelt. Bin tatsächlich an der Hupe fündig geworden. Sicherung, Schutzdiode (falls sich mal Wechselspannungsanteile dazwischen mogeln), Kfz-Steckdose, fertig. Übrigens, beim Hupen bricht die Spannung etwas zusammen, steckt der USB-Wandler aber weg.
    Gruß von der Nordsee.

  • Dank für die Rückmeldung,


    ich hab' bei meinem Eigenbaugleichrichter für die verbaute
    (Auto-)Hupe, einen Kondensator parallelgeschaltet, trötet
    brachial los, zieht ca. 1,0 A.


    Edit : Ohne Batterie "motzt" !

    "Da wird viel geredet,wenig probiert,schon
    garnicht gemessen,aber alles geglaubt"
    C.Hertweck

    Einmal editiert, zuletzt von heip ()