Gebrauchtkauf, erbitte Hilfe bei PX 125

  • Hallo Ihr


    Ich habe mir eine PX 125 E-Lusso Baujahr 1993 gekauft. Jetzt bin ich etwas verwirrt. Es steht auf dem Typenschild VNX2T. Heute sehe ich neben dem Auspuff am Motor eingeschlagen: VNX1M. Muss ich mir Sorgen machen?


    Desweiteren lässt sich die Vespa schwer schalten. Also der 1. gang geht meist schwer rein und wenn ich vom 3. zurück in den 2.Gang schalte lande ich oft gleich im Leerlauf. Die anderen gehen ganz gut. Habe neue Züge incl. Hüllen bestellt, hoffe ich bekomme das hin.


    Dann geht keine Tachobeleuchtung und das Lämpchen für Abblendlicht geht auch nicht. Blinker und Fernlicht brennt, Sprit weiß ich nicht. Habe den Scheinwerfer ausgebaut und da ist mir gleich das Glas entgegengekommen. Das war nur eingeklebt (steht glaub ELMA aus dem Glas). Ist das Pfusch vom Vorbesitzer oder gibts das wirklich so? Die Birnchenfassung hat es mir auch gleich zerbröselt. Die war total Spröde.
    Die funktionierende Aufblend-Kontrollleuchte habe ich mal getauscht mit der nicht funktionierenden Abblend Kontrollleuchte aber dann geht sie auch nicht. Also an den Birnchen schein es nicht zu liegen. Ich bin ein wenig Ratlos. Ich hoffe mir kann jemand helfen.


    Ich danke euch.


    Gruß Mike

  • Glas ist mir auch schon mal rausgefallen, kann passieren bei einem alten Scheinwerfer.
    Einfach neuen einbauen ist einfach zu tauschen.
    Der Rest deiner Beschreibung ist wohl typisch und muss Stück für Stück abgearbeitet werden.


    Und sinnlos-)

  • Hi Mike,


    die Nummern von Motor und Rahmen müssen nicht übereinstimmen. Aber die Nummer auf dem Typenschild am Tunnel und die eingeschlagene Nummer hinten unter der Backe im Blech sollten schon gleich sein. Das ist die Fahrgestellnummer, die erstmal nix mit dem Motor zu tun hat. Interessiert auch niemanden soweit ich weiß, solange Hubraum, Leistung etc. den im Fahrzeugschein eingetragenen Daten entsprechen.


    Dass die Gänge schwer reingehen, kann mehrere Ursachen haben. Wie du schon sagst, können es die Seilzüge sein. Wenn du die erneuert hast, müssen sie sauber eingestellt sein. Also nicht zu viel und nicht zu wenig Spannung. Das musste du ein wenig nach Gefühl machen. Wenn du eh schon dabei bist, kannst du auch gleich die Schaltraste (wo die Seilzüge unten am Motor enden) ordentlich fetten. Wenn das erstmal keine Besserung bringt, solltest du mal die Schaltraste wechseln. Ist nicht teuer und schnell gemacht. Sollte es immer noch nicht gut sein, wird wohl das Schaltkreuz ausgenudelt sein. Das sitzt allerdings im Motor und dafür muss er raus und geteilt werden. Das wäre dann eine größere Operation, weil man in dem Zuge sinvollerweise auch die Simmeringe und alle Dichtungen sowie je nach Laufleistung auch andere Verschleißteile (Lager) wechselt.


    Gruß,
    Jan

  • Evtl. reiben die Klemmschrauben der Schaltraste an der Abdeckung ?!
    ....kommt oft bei den billigen Klemmschrauben vor, da die höher sind !

  • Hallo


    Danke für die Hilfe. Habe heute die 2 Schaltzüge incl. Bowdenzüge erneuert und es geht jetzt erheblich besser. Muss ich bestimmt nochmal nachstellen nach einer Weile.


    Zwecks meiner Lampe: Ich klebe die Lampe und verbaue einen neuen Lampensockel. Der jetzige ist zerbröselt. Hat der Tacho eine Beleuchtung? Wie bekomme ich die kleinen Lämpchen zum leuchten für Abblendlicht? Das geht auch nicht obwohl Birnchen ok. Fernlicht und Blinker - Birnchen im Tacho brennen.
    Wo sind die Sicherungen verbaut? Danke für eure Hilfe.