Gänge einlegen nur im Stand/ Fahrbetrieb

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • Hallo zusammen,

    nachdem mein Motor wieder intakt ist (hatte ich bereits berichtet) lässt er sich nur im Stand oder Fahrbetrieb schalten.


    So sieht’s genau aus:


    1. Starten

    2. vom Leerlauf in den Ersten

    3. anfahren hoch und runter (1-4 und zurück) - geht alles butterweich.

    4. Stop an der Ampel

    5. HIER ist es dann nicht möglich den jetzt eingelegten Gang bei laufendem Motor zu wechseln.

    6. Motor aus, entspannt wieder zurück in den 1ten Gang und weiter.


    Was ist hier faul irgendjemand eine Ahnung?

  • Normal. Deshalb schaltet man schon vor dem Stehenbleiben noch im Rollen in den Leerlauf. Du kannst auch versuchen im Stand beim runterschaltend die Kupplung etwas kommen zu lassen, dann hörst Du ein Klack und der Gang ist drin und so geht es dann weiter bis zum gewünschten Gang.

  • Genau das ist nicht möglich.

    Wenn ich die Kupplung kommen lasse, geht’s nach vorne eine Drehbewegung in einen anderen Gang ist nicht machbar

    Erst wenn der Motor abgeschaltet ist kann ich wechseln :-(


    Funktionierte ja vorher.


    Habe auch im Stand das Gefühl, die Kupplung trennt nicht zu 100 Prozent.


    Spüre einen sehr leichten Zug nach vorne...

  • dann erst Kupplung richtig einstellen , dann sollte es auch gehen

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist