Vespa Cosa 200 Motor sehr schwergänig

  • Hallo liebe Vespa Gemeinde!


    gestern bin ich nach der Restaurierung und Anmeldung das erste mal richtig gefahren. Die Vespa lief sehr gut und alles ohne Probleme.


    Heute bin ich dann zur Arbeit gefahren. Wollte am Morgen die Vespa starten aber ich hatte das Gefühl das der widerstand zum antreten schwerer war. Die Vespa ist auch sehr schlecht angesprungen... (sonst immer 2-3 mal treten lief sie)


    Als die Vespa angesprungen ist, bin ich losgefahren. Ging echt gut!

    Aber als nach ungefähr 5 km es bergab ging, ist die Vespa einfach ausgegangen. Beim Versuch zu starten bring sie gleich wieder an.

    Das passierte danach noch 3 mal. Habe dann den vergaser wieder auf Grund Einstellung gestellt. ( komplett rein und 1,5 Umdrehungen wieder raus)


    Danach ging sie nicht mehr aus.

    Nach der Arbeit wollte ich wieder zurück nach Hause. Wieder ist sie sehr schwer angesprungen und hat einen echt komischen Sound. Irgendwie metallisch oder so....


    Der Rückweg mit 21km lief ohne Probleme.


    Könnt ihr mir sagen was das ist ?


    Hoffe ihr könnt mir helfen!


    Lg Timo klatschen-)

  • Du solltest, gerade wenn Du Fehlgeräusche wahrnimmst, den Zylinder abbauen und auf Schäden kontrollieren.


    Wenn dort alles ok ist, dann macht die Kontrolle von Zündung und LüRa Sinn - vielleicht entstehen dort Schleifgeräusche. Auch auf die Kupplung kannst Du einen Blick werfen.

    Da ich Laktose und Gluten hervorragend vertrage, nehme ich mir im zwischenmenschlichen Bereich einige Intoleranzen heraus rotwerd-)

  • Du solltest, gerade wenn Du Fehlgeräusche wahrnimmst, den Zylinder abbauen und auf Schäden kontrollieren.


    Wenn dort alles ok ist, dann macht die Kontrolle von Zündung und LüRa Sinn - vielleicht entstehen dort Schleifgeräusche. Auch auf die Kupplung kannst Du einen Blick werfen.

    Ok danke :)

    Werde am Samstag mal den Zylinder runter nehmen und schauen ob es daran lag!

    Ich berichte sobald ich mehr weis.

  • Öl ist im Motor drin?

  • Genau. Das sae 30 was im Motor ist meine ich. Sicher das was drin ist...

    Wärst nicht der erste der das nach ner Revision vergessen hat drauf zu kippen. Ist mir auch schon passiert. Lief zum Glück nur kurz im stand

  • Wie sieht denn der Zylinder aus?