Was ist das?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Was ist das?

      hallo

      hab eine px 125.

      kann mir jemand helfen?? bestimmt froehlich-)

      mein anlasser spinnt (?) beim starten fast er das schwungrad deht es und die gute springt an.

      sehr oft dreht der anlasser, treibt aber das s-rad nicht an. also das ritzel greift das s-rad ,anlasser dreht(heult) das innere ritzel dreht, das äußere nicht.

      batze ist geladen. vielen dank im voraus

      reiner
    • Hallo

      Erstmal willkommen hier in unserem Vespa Forum.

      Tja, da greift dein Anlasser nicht immer in das Lüfterrad ein. Wenn die Batterie voll ist, dann würde ich mir mal die Flanken der beiden Zahnräder mal anschauen.
      Wenn es kleine Grate sind am kleineren Ritzel dann kannst du sie wieder abfeilen. Das würde ich als erstes mal machen.

      Oder es ist irgendwas mechanisches im Weg. Einfach mal nach gucken oder besser mal Foto reinstellen.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • vielen dank,das ging ja schnell!

      das ritzel greift das lüfterrad,innen dreht der anlasser außen nicht. ich hab diesen winkelanlasser. hatte das teil auf- ritzel sehen gut aus innen und außen.
    • Hallo

      Ahhh, da kommen wir der Sache ja schon näher. Also kleines Ritzel greift, aber dreht sich nicht. Obwohl der Anlasser jaul und alles gibt. Gut, äh natürlich nicht gut.
      Aber da muss irgendwo zwischen ich nenne sie jetzt mal "Anlasserwelle" und Anlasserritzel eine mechanische Verbindung im Eimer sein. Anders geht es nicht.
      Was genau dort gebrochen ist oder sich gelöst hat, kann ich die leider nicht sagen. Das hatte ich auch noch nicht.
      Warte mal ich suche mal Hilfe, via Explosionszeichnung. Falls ein anderer Vespapilot mir nicht zuvor kommt.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Hallo

      So da haben wir schon mal eine Zeichnung, auf der ich leider auch keine Verbindung angezeigt ist. Lass uns mal zusammen drauf schauen:

      SIPExplo.pdf

      Ich denke mir mal Teil 13 sollte es sein, was meinst du?

      Grüße von der Küste

      Holger

      Edith meint. Nee 13 ist verkehrt. Ergo mal selber ausbauen, ist ein Kinderspiel. Und nachschauen. Andere Ideen?
      wer rechts dreht, wird Sturm ernten

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Vespa-Chirurg ()

    • Hallo

      Ja der sieht so aus wie mein E-Starter. Kann so nichts entdecken. Aber irgendwo muss ja die mechanische Verbindung im Eimer sein. geht ja nicht anders. Also ausbauen und nach schauen.

      Grüße von der Küste

      Holger

      Edith meint mit einer Canon Ixus 65 aufgenommen, nicht schlecht.
      wer rechts dreht, wird Sturm ernten
    • verdammt bin bald 50 ihr seit schnell hihihi,
      also das teil hat innen ritzel das geift in das gegenstück.durch das drehen wird das äußere ritzel drehend auf das lüfterrad transprtiert und treibt es an. an dieser stell dann "abbruch durch benutzer".
      ich hatte den anlasser auf das ist nichts gebrochen. zu wenig saft ????????????????????
    • Hallo

      Ja geh nun los und wundere nicht das bis morgen hier 25 Antworten drauf sind.

      Grüße von der Küste

      Holger

      Edith fragt noch woher bist du denn? Unter deinem Avatar kann man es leider nicht sehen, wegen Hilfe meine ich.

      Edith 2 Kannst du deine Vespa denn ankicken?
      wer rechts dreht, wird Sturm ernten

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vespa-Chirurg ()

    • Hört sich ja vielleicht saublöd an, einige kennen das schon von damals: Ich hatte den gleichen Fehler.Wenn ich kurz die Hupe betätigt hatte, konnte ich per E-Starter los.Vor der Eisdiele hab ich immer angetreten, war mir zu blöd zu hupen. :whistling:
      Hab dann mal bei ner Revision meinen Zahnkranz mit der Feile bearbeitet, da der einige Macken hatte.Von da an funzte es ohne hupen. :D
      Sicherlich war die Huperei Blödsinn, aber komischerweise erfolgreich. (Nein, ich hatte keinen Wackler in der Elektrik).
      Ich hör schon alle lachen... :pump:
      Verkaufe ständig Teile PX, Cosa, PK
    • Ich hatte mal ne Zeitlang immer nen Hammer im Auto :D

      Da ist der Anlasser ab und zu auch mal ausgestiegen und nach ein paar Schlägen aufs Gehäuse gings wieder :D
      Das magnetische Ausrücklager war fest. bzw. verklemmte sich ab und zu. Ist halt das Alter.

      Ist aber schon super, wenn 3 Leute im Auto sitzen und losfahren wollen und der Fahrer nimmt sich nen Hammer und sagt " Ich muss nur schnell den Motor anschmeissen" :D

      Wenn der Anlasser bei der Vespa das gleiche Prinzip hat, dnke ich mal dass das Ritzel nicht ausrückt und es deswegen ins leere läuft.

      Mfg Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • Hupen und starten, ist ja spitze.........

      Hi Schwidi,

      für`s hupen bin doch eher ich zuständig............ klatschen-) klatschen-) klatschen-) klatschen-)

      Habe übrigens ne passende Kaskade mit Hupe geschossen und gestern und heute meinen Kotflügel lackiert.................naja, so 60% von meine Perfektionswunsch entfernt aber besser als vorher.......................Vielleicht gibt`s morgen ein paar Fotos.

      louis
    • Moin

      @ Schwidi Ich muss immer noch Hupen, trotz neuer Batterie. :cursing: :cursing: Und ein Kumpel und ich haben schon mal den Fehler gesucht. Nix. Kommt mir so vor als ob die Dame der Meinung ist, "Ich muss alle warnen bevor der Wahnsinnige wieder in den Straßenverkehr eingreift" :whistling:
      Werde mal ne Feile in die Hand nehmen......

      Ja, richtig bevor du viel Geld ausgibst für einen Anlasser wäre ich auch für ein wenig Beinsport. Braunschweig, ja das sieht jetzt besser aus.

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • drehmoment hinterradschraube

      einen guten...

      werde mich gleich ans werk machen mit der feile.

      die gute springt beim treten ohne problems an.

      ach und dann wäre da noch was :love:

      mit welchem drehmoment ziehe ich die h-radschraube an???????????.

      ihr seit so gut.

      habe letzte nacht im forum rumgestöbert ---------ist ja geil------- :thumbsup:

      einen sonnigen mfg reiner