Motor dreht hoch

  • So meine lieben , jeder der das jetzt lies wird mir sagen benutzt doch bitte die Sufu, aber nichts da. Da gibt es nämlich nichts zu.


    Folgendes Problem


    Habe bei meiner xl2 den vergaser ausgebaut saubergemacht, wieder reingesteckt fertig, dann angemacht, sofort Vollgas,
    dann wieder ausgebaut und neu dran , mein Vergaser sitzt übrigens trotz Schraubenfestziehen bis ins Nirvana immer noch nicht richtig fest,
    naja dann wieder angekickt, standgas lief schön niedrig, 1 gang rein kupplung kommen lassen und dann fuhr sie und das konstant ohne das ich gas gegeben habe... und das in allen anderen gängen auch.. dann wieder abgestellt ausgekuppelt, gib die biene vollgas,


    ich bin mit meinem kleinen Latein am Ende da ich einfach nicht weiß woher die biene falschluft zieht, ich gehe übrigens davon aus das es der Vergaser schuld ist , da vor dem Vergaser ausbau das problem nicht war , also kein motoren oder simmerring problem , ich hoffe es jedenfalls.


    Könnte mir eine einen Tipp oder Verbesserungsvorschlag geben ??
    lg martin

  • also wenn der vergaser nicht richtig sitzt, dann klingt das sehr nach falschluft ...
    wo wackelts denn, vergaser aufm ass ?
    standgas ich ja richtig eingestellt oder ?


    EDITH sagt noch das du einfach mal "Falschluft" in das kästechen oben rechts eingeben kannst, da sollte sich mehr als genug finden

    Besser heimlich schlau, als unheimlich doof.


    Wer vor der Kurve nicht bremst, war auf der Geraden ne Schwuchtel.

  • ja das stimmt aber ich weiß ja ziemlich sicher dass es am vergaser liegt, nur weiß ich nicht wie ich das problem beheben soll und nein standgas habe ich noch nicht eingestellt..ja ich kann den vergaser auf dem ass immernoch ein wenig nach links oder nach rechts bewegen...

  • dann überprüf mal ob die schraube vlt einfach ein bissl zu weit draußen ist, weil mit falschluft ist zumindest meine nicht von allein gefahren :thumbsup:
    aber das mit dem vergaser gehört so ehrlich nicht
    hast nicht n größeren vergaser auf nem zu kleinen ass drauf oder ?

    Besser heimlich schlau, als unheimlich doof.


    Wer vor der Kurve nicht bremst, war auf der Geraden ne Schwuchtel.

  • In jedem Gang bewegt sich die Vespa von alleine, sonst wäre es ja eine Automatik... (Schonmal versucht mit Gang drin anzuhalten?)
    Bei mir wird der Vergaser auch nie ganz fest, ist wohl so.

    Gruß Luk


    Nicht alles was zwei Backen hat ist eine Vespa.

  • das sie fährt ist klar, aber so wie er es beschrieben hat bin icb davon ausgegangen das sie nicht i-wie da rumschleicht und der motor kämpft nicht auszugehen
    also wenn ich bremse und den gang drinlasse sollte mein motor eig ausgehen^^
    wenn ich im stand den ersten gang einlege ohne zusätzlich gas zu geben
    macht sie nen satz nach vorne und geht kurz danach dann aus weil das standgas wie der name schon sagt für den stand zuständig ist, damit der motor nicht ausgeht und man nicht ständig gas geben muss und nicht zum " ich fahr jetz mal schön langsam im standgas die straße entlang"
    oder hab ich i-wo was falsch verstanden^^
    lass,mich immer gern belehren ;)

    Besser heimlich schlau, als unheimlich doof.


    Wer vor der Kurve nicht bremst, war auf der Geraden ne Schwuchtel.

  • vergaser darf auf dem ASS nicht wackeln bzw locker sitzen... der muss fest sein... und standgasschraube einstellen ist ja mal das mindeste bevor man hier auf irgendwas anderes spekuliert.... meine px geht nicht aus wenn ich sie auf den ständer stell ist der jetzt kaputt oder muss ich doch den schlüssel umdrehen :-1
    kontrollier mal den gaszug auf leichtgängigkeit wenn sich das standgas nicht einstellen lässt ...

    ... ja das sowieso schonmal nicht !


    Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein


    http://www.rprt.de

  • also ...
    mit gang drin anhalten ist schwerere als sonst gerade weil sie ja halt gas gibt und ich versuche zu bremsen ..niemand will bremsen in dem er dabei gas gibt ...also sie fährt echt von alleine und nicht nur 5 meter wegen kupplung kommen lassen, ich kann ohne gas zu geben gänge hochschalten die fährt gemütlich weiter...


    zu dem punkt mit der schraube, die luftschraube ist 1 1/2 umdrehungen draussen... die standgasschraube steht gar nicht erst unter spannung...


    und der vergaser passt, das ist alles erst seitem ich den ausgebaut habe , also liegt es ja auch nah , dass das problem am vergaser liegt.


    Okay wenn der Vergaser sich bewegt könnte das eine Problemquelle sein, allerdings kann ich wie schon gesagt drehen drücken und die Ass so fest drehen das nichts mehr geht der vergaser bewegt sich immer noch ein stückchen...


    lg

  • ja das ist sone sache^^.....
    ich glaube nicht weil ich nicht weiß wie das teil aussieht und außerdem sagt mir jeder was anderes , der eine sagt das ist ein o ring der andere sagt da muss ein filzring rein....

  • bei der xl2 sollte auf jeden fall ein o-ring drin sein, wenns noch orischinal ist, sollte ein schwarzer dichtring sein ^^

    Besser heimlich schlau, als unheimlich doof.


    Wer vor der Kurve nicht bremst, war auf der Geraden ne Schwuchtel.

  • okay , kann vielleicht jemand ein bild reinstellen , da ich mit den ganzen sachen auch noch nicht so vertraut bin um zu wissen was ich suche damit ich weiß was ich brauche xD


    wäre lieb


    lg martin

  • Hier : Dichtring gibts in verschiedenen Größen ! Steht auf dem Vergaser SHB 16/15 F ist es der Originale

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Hier mal ein bisschen besseres bild ;-)
    Hier kann man dem Oring gut sehen, ist wider erwarten etwas silbrig, kann gut sein, dass deiner viel schwärzer ist.
    Ist original auf meiner XL1 verbaut (Spätes Baujahr)

  • okay danke für die bilder,
    pech für mich denn er ist drin ^^


    ich habe heute einfach mal alle schrauben festgezogen und dann lief es auf einmal ich konnte auch fahren und sowas alles super , dann abgestellt wieder angemacht, dann wieder hochgetourt....


    Das Problem das der Motor manachmal hochgeht hat jede Vespa ...soweit ich eig weiß .. dies kann man aber manuell mit kuppeln wieder runtermachen...


    Und eben wenn meine Vespa diese hochtouring attacke hat kann ich sie nicht wieder runterkuppeln....es wundert mich aber das dieses Problem nur manchmal ist also doch nicht immer..also vermutlich passierts wenn sie warm gelaufen ist...


    Kann es vielleicht auch daran liegen das mein Vorbesitzer den Benzinschlauch mit einem Kabelbinder befestigt hat, anstatt einer Shelle??


    lg martin

  • Das Problem das der Motor manachmal hochgeht hat jede Vespa ...soweit ich eig weiß .. dies kann man aber manuell mit kuppeln wieder runtermachen...


    ...bullshit !


    kontrollier mal den SIRI lima seitig ( gummidichtring unter dem lüfterrad)

    ... ja das sowieso schonmal nicht !


    Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein


    http://www.rprt.de