Das richtige Polrad auf meiner Vespa PX Lusso?

  • Hallo Zusammen,


    wollte mal überprüfen ob auf meiner gebraucht gekauften PX 125 LUSSO E das richtige Polrad sitzt.


    Könnt ihr mir vllt. weiterhelfen? Vllt. gibt es ja eine Tabelle oder etwas ähnliches, ich habe leider noch


    nichts finden können.



    Grüße

  • Na welches soll denn sonst drauf sein?
    Das von der PK passt nicht, da ist die Nut anders...
    Könnte natürlich sein dass du ein HP4 oder ein abgedrehtes Lüra hast. Einfach mal Bild machen und zeigen, dann sagen wir es dir.
    Wenn das Polrad eh ab ist, wieg es mal, mit Zahnkranz (bei Elestart) sollten 2900g und ohne Zahnkranz ca. 2500g auf der Waage erscheinen.


    Grüße
    Vechs

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.

  • KellerK!nd
    Hab Probleme mit dem Standgas, es fällt immer wieder ab bis der Motor aus ist. Hatte erst die Vermutung Richtung Zündung und Polrad...daher meine Frage.


    Denke jetzt aber, dass es vllt. eine kleine Unwucht in der Kurbelwelle sein könnte! Da der Vergaser eigntl. passend steht und Wellendichtring Lima gerade getauscht worden ist.


    Grüße

  • Die Standgasschraube (oben auf dem Vergaser, verläuft durch den Luftfilter) muss reingedreht werden, damit sich das Standgas erhöht. Bevor du jetzt auf Verdacht irgendwas verschlimmbesserst oder gar ein Riesenproblem witterst, solltest du evtl. mal die Schraube in die richtige Richtung drehen. :-3

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Ja aber das ist nur die Grundeinstellung, wenn du die Schraube wieder weiter rein drehst dann öffnet der Schieber mehr und das Standgas steht höher. Geht die Kiste nun im Standgas aus dann dreht man diese Schraube etwas rein und der Motor läuft im Standgas. Das einstellen macht man übrigens im warmen Zustand, da die Kiste meistens Warm ist wenn man mit ihr fährt und für den kalten Zustand bleibt ja der Choke.

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.

  • Besten Dank für eure Antworten,


    sry ich habe mich nicht ganz korrekt ausgedrückt. Ich meinte die Leerlaufgemischverstellschraube (die hinten aus der Vergaserwanne rausschaut.


    Die Schraube die ihr beschreibt hab ich ordnungsgemäß reingeschraubt, da der Motor ja im Standgas ausgeht. Somit höheres Standgas...aber hat auch nicht viel geholfen bis jetzt! Bedüsung ist auch geändert von 102 auf 108, sodass sie ja jetzt eigntl fetter laufen müsste. Aber viel geholfen hat das noch nicht.

  • Hmm, wenn ich mich nicht ganz irre hat doch die HD nichts mit dem Standgas zu tun..

  • Ne die HD ist nur für Volllastbereich.
    Wenn du die Standgasschraube ganz rein drehst, geht die Kiste dann trotzdem noch aus?

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.

  • Könntest ja auch mal schauen und posten was der Vorbesitzer für Düsen verbaut hat.

    Polini 177, MMW Kopf, GS Kolben, 200er LHW gelippt, 30er PWK Gaser, S&S Newline , LüRA Gefr.

  • Vechs


    Wenn die Standgasschraube ganz reingeschraubt ist geht der Mortor trotzdem aus.


    @Vespa76


    vorher war eine 140 B5(meine das Mischrohr in der Mitte :rolleyes: ) 96 Bedüsung drauf, jetzt habe ich eine 160 B5 108 läuft schon etwas besser aber auch noch nicht 100%ig.


    Schwidi


    der Vergaser wurde komplett gesäubert, inklusive neuem Schwimmer, neuer Düsennadel und neuem Dichtsatz. :thumbup:

  • @Vespa76


    vorher war eine 140 B5(meine das Mischrohr in der Mitte :rolleyes: ) 96 Bedüsung drauf, jetzt habe ich eine 160 B5 108 läuft schon etwas besser aber auch noch nicht 100%ig.


    Interessant wäre jetzt noch die Leerlauf, bzw Nebendüse. Org. sollte hier eine 45/140. Mußte damals bei mir auch ewig lange probieren, da ich z.B. einen Vergaser aus nerT5 (si24/24g)hatte.


    Bedüsung PX org. HD 96,LLD 45/100, Mischrohr BE5, HLKD 140.


    Ach ja, es ist aber ein org. 20er Vergaser? Und und um mal vom Gaser wegzukommen, Zündung ist korrekt eingestellt?

    Polini 177, MMW Kopf, GS Kolben, 200er LHW gelippt, 30er PWK Gaser, S&S Newline , LüRA Gefr.

    Einmal editiert, zuletzt von Deoroller ()

  • Nebendüse muss ich nochmal nachschauen.
    Zündung wollte ein Bekanter nochmal abblitzen, ist ein original Delorto Si20/20D mit Getrenntschmierung verbaut. Der Vorbesitzer hatte einen ohne Getrenntschmierung drauf, was eine Vergaserwanne voll Öl und einen Kolbenfresser zur Folge hatte. :)

  • was für ein Zerstäubungsrohr hat der Vergaser? Das schräg abgeschnittene? oder das mit den 3 Löchern am Ende? Bei der PX 125 wurden beide Versinen verbaut. Die brauchen beide unterschiedliche Bedüsung bei gleichem Motor, sonst kanns Kolbenfresser geben!