Beiträge von martin-manuel

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !

    125er und 150er sind unterschiedlich bedüst! Dazu kommt noch, dass es beim 125er Motor zwei unterschiedliche SI20/20 Vergasertypen gibt, die jeweils unterschiedliche Bedüsung haben. Der mit dem schräg abgeschnittenen Rohr hat i.d.Regel BE3 Mischrohr, der andere BE5. Eine gleiche Änderung der Hauptdüsengröße bewirkt bei dem mit dem schrägen Rohr auf BE3 ein wenig fetteres Gemisch, wärend sich das beim anderen viel stärker auswirkt. Also auf dem BE5 bei dem Vergaser mit den kleinen Löchern hat eine kleine Änderung Hauptdüse um 1 Größe etwa die Auswirkung der Änderung um 2 Größen beim BE3 und anderen Vergaser.
    Welcher Vergaserart entspricht deiner, welche Bedüsung ist aktuell drin?
    Mit wundert eher warum der 150er damit fast ein Jahr gut gelaufen ist und nix passiert ist. War wohl Glückssache.
    Das mit dem Loch in Kolben war wohl wegen der verstellten Zündung



    würde mal den ZZP kontrollieren und bei Bedarf neu einstellen (nach eigenen Markierungen) Anleitung siehe hier im Forum.
    Wie verhält sich der Verbrauch? Normal oder eher zuviel? Wenn zuviel, verrußt der Brennraum stark und die Leistung geht zurück. (Ursache evtl. Schwimmer kaputt oder Schwimmernadel dichtet nicht mehr).
    Wie sieht der Kolben, Zylinder innen aus? 80er werden eh' meistens auf Anschlag gefahren, da kann es schon sein, dass je nach Laufleistung und verwendetem Öl der Zylinder und Kolben nicht mehr top sind, z.B. mit Riefen oder Riefen an den Kolbenringen. Das müsste sich in zu wenig Kompression zeigen. Außerdem auch kontrollieren ob die Kolbenringe frei beweglich und unbeschädigt sind, die kann es bei Verwendung von falschem oder billigen Öl festkleben, dann dichten die nicht mehr richtig. Ein Zeichen dafür ist, wenn der Kolben unterhalb der Ringe sehr stark verrußt ist.
    Der Kopf könnte auch undicht abschließen, am besten mit rauhem Schmirgelpapier auf Glasplatte die Dichtfläche etwas aufrauhen.

    achso, das passiert wirklich nur bei on-auf-off Schaltung... ich dachte eher umgekehrt. Dann würde ich auch den Spannungsregler vermuten. Oder Kabel von der Zündunplatte kommend können angescheuert sein, und dadurch über den +, der am Regler angeschlossen ist, quasi rückwärts ein Fehlstrom zur Masse fließen.
    Würde erstmal nen baugleichen Regler anstecken und ausprobieren. Wie der innen aussieht hat wohl kaum einer ne Ahnung. Wenn das Problem weiter besteht, mal die Zündplatte herausnehmen, alle Kabel auf Isolierung überprüfen.

    wann haut's die Sicherung durch? Soweit ich verstanden habe bei stehendem Motor. (vor dem Starten) Mit dem Regler kann das eigentlich nichts zu tun haben (denn der Motor und Regler erzeugt bei Stillstand keinen Strom), weil das Kabel der Sicherung direkt von der Batterie kommt, und dann ans Zünschloss weitergeht. Das Kabel kann nach dem Zündschloss irgendwo durchgescheuert, von ner Maus angefressen sein, dass es mit Masse, oder mit anderen Kabeln zusammenkommt. Je nach Lenkereinschlag kann sich das auch verschieben, so dass der Fehler nur sporadisch auftritt. Hilft eigentlich nur ganzen Kabelbaum raus, alle Kabel optisch überprüfen und mit Durchgangsprüfer und das Zündschloss mit Durchgangsprüfer auf Funktion testen, eventuell auch ob am Zündschloss ein fehlerhafter Massenkontakt ist. Am Hupenknopf und Anlasserknopf liegt bei eingeschalteter Zündung auch Spannung an, dort kann an den Zuleitungen auch irgendwo eine schadhafte Stelle sein. Das wäre am warscheinlichsten, wenns vor dem Betätigen der Knöpfe die Sicherung durchknallt.

    das scheint mir so, als ob du mit dem Zündschlüssel irgendwo einen Kurzschluss schaltest. Das kann sein, wenn irgendwo nach dem Zünschloss das Batterie +Kabel mit dem Rahmen kontakt hat, also Isolierung durchgescheuert usw. Da hilft nur nachschauen, oder mit Durchgangsprüfer testen.

    glaube, die PX 125 hat ein Laufspiel von ca. 7-9 hundertstel mm.
    Die 80er müsste also etwas weniger als die PX 125 haben, würde ich mal so sagen.
    Die Angaben dazu im Schneider-Buch sind nicht immer ganz richtig, darauf würde ich mich keinesfalls verlassen.


    Zum honen des Zylinders muss der Motoreninstandsetzer selbstverständilich den dazugehörigen Kolben vermessen und den Zylinder abhängig davon honen. Nur wenn der Motoreninstandsetzer das so macht, klappt das. Denn gleiche Zylinder (z.B. im 1.ÜM von PX80 , PX 125 haben untereinander durch die Fertigung bedingt oft unterschiedliche Maße, teils gibts da Unterschiede bis 5/100 mm und mehr). Mein Motoreninstandsetzer hat das festgestellt.
    Wenn also irgendjemand den Zylinder einfach so hont, kann das (mit viel Glück) gutgehen, dass der danach gut läuft. Wahrscheinlicher ist aber, dass das Laufspiel zu klein ist (nächster Klemmer vorprogrammiert), oder zu groß (blowby, Leistungsverlust, Kolben klappert, reibt sich ab, da der Schmierfilm den Kolben nicht mehr rundherum hält)
    Der Motoreninstandsetzer sollte sein handwerk verstehen, auch wie und wieviel sich der Kolben ausdehnt, damit das Laufspiel dann noch passt.
    Auch sollte man bedenken, während der Einlaufphase vergrößert sich das Laufspiel noch um 1-2/100 mm.