50ccm Polini keine Leistung im 3ten Gang

  • Servus miteinander,


    nachdem ich bei dem schönen Wetter nun das erste mal mit dem neuem Setup fahren konnte...50iger Polini, 16/16, 74iger HD,KW original, dicker Krümmer original...habe ich folgendes Phänomen das sie im 1sten und 2ten geht wie die Feuerwehr und sobald der dritte drin ist fehlt Ihr der Saft, dann dauert es ewig bis sie mal über die 50 kommt.



    Da ich sicherlich nicht der erste bin der hier einen 50iger Polini verbaut hat...wer weiß was zu tun ist? In der SuFu habe ich so leider nichts gefunden ?(

    Ist es aus Blech?...Dann muß es gut sein!

  • Welche Übersetzung ist denn verbaut ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • kurbelwelle original ist schonmal ein problem, dann ist "50" ein problem und wenn sonst auch nichts gemacht wurde, ist auch dies suboptimal.

    lass den Leuten doch ihren Spaß :D


    Also ich weiß jetzt nicht was du mit dickem Krümmer meinst, aber sonst hab ich das gleiche verbaut .. ich hab anfangs auch ne 74er HD gehabt, aber da hat er nicht richtig drehen können, also im 3.Gang so ab 45 (tacho ist ja mehr ne schätzung) kam nichtsmehr ... hab jetzt glaube ich ne 68er HD drin und bin locker bei 55 .. versuch einfach mal ne 72er dann ne 70er .. muss man halt n bisschen probieren..


    also das wär was ich versuchen würde

  • @ Chup 4: ...wenn ich schnell sein will, nehm ich den Diesel :D



    @ ESB: ...wenn drei Leute unabhängig voneinander sagen das es die HD ist, wird es wohl die HD sein.


    Ich habe heute Abend einmal eine 70iger montiert (die lag da noch rum), das zeigt schonmal Besserung. Düsenset ist bestellt, ich berichte bis wohin ich runtermusste....die 74 war wohl viel zu fett. Jedenfalls weiß ich jetzt warum Sie trotz der Kälte ohne Choke beim ersten Tritt angesprungen ist :rolleyes:

    Ist es aus Blech?...Dann muß es gut sein!

  • @ ESB: ...wenn drei Leute unabhängig voneinander sagen das es die HD ist, wird es wohl die HD sein.


    Ich habe heute Abend einmal eine 70iger montiert (die lag da noch rum), das zeigt schonmal Besserung. Düsenset ist bestellt, ich berichte bis wohin ich runtermusste....die 74 war wohl viel zu fett. Jedenfalls weiß ich jetzt warum Sie trotz der Kälte ohne Choke beim ersten Tritt angesprungen ist :rolleyes:


    kann natürlich sein dass bei dir die 70er schon passt!
    Meine Einstellung stammt aus dem Sommer, da hatte es 30 °C ..
    bei mir wars immer so, dass sie mit der falschen Düse bei Vollgas leicht das stottern anfing .. mit der richtigen war das dann weg und es gingen 5-8 km/h mehr..
    musst halt auch jedes mal wieder an der Einstellschraube am Vergaser rumspielen ..


    freut mich dass ich helfen konnte :!:

  • Das dürfte sich aber eigentlich auch von selbst verstehen. Normalerweise stecken in den alten V50 ein 16.10er Gaser drin, der normalerweise mit einer 53-55er HD betrieben wird. Wenn V50 mit ab Werk ein 16.16er drin ist, liegt die HD bei 67-70.


    Also kann das mit einer 74er HD nicht recht funktionieren, wenn nach wie vor ein Fuffi-Zylinder steckt. Die fährt man als Wurfbedüsung eher auf einem 75er Zylinder. Also durchaus runterdüsen und Kerze im Auge behalten. Sollte mit einer HD 68-70 eigentlich laufen.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Hatte den Zyli ebenfalls mal verbaut, und bin mit 16/15er Gaser (PK) und Polini links nicht über eine 68er HD gekommen! Unbedingt kleinere Düse verbauen!

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • Servus,


    nachdem das Wetter ja nicht so mitgespielt hat konnte ich in der letzten Woche endlich mal wieder etwas an der alten Dame machen...schließlich sollte sie ja rechtzeitig zum Geb. meiner holden :love: am 02.04. fertig werden.




    Ich bin nun bei einer 64 HD gelandet, Setup ist wie gesagt ein gesteckter 50CCM Polini mit "dickem" Krümmer und einer Piaggo Banane (zumindestens ist ein Piaggo Zeichen drauf).


    Damit springt sie sauber an, dreht im 1ten und 2ten auch im Anschluß gut aus und läuft nach GPS auf der langen geraden so gute 58 Km/H ( und beschleunigt sogar bei 40 noch anständig für eine 50iger), das Kerzenbild ist rehbraun mit einem Anflug an schwarz ...was aber u.U. daran liegt das ich eben nicht in voller Fahrt die Kupplung gezogen habe sonder einfach angehalten und sie ausgestellt habe.


    Zwei Fragen haben sich mir nun gestellt:


    - lt. Polini soll eine Kerze mit langem Gewinde verbaut werden...aber wie man unschwer sehen kann, ragt das Gewinde gut zur Hälfte in den Brennraum, das kann ja nicht gewollt sein...oder?


    - der Anschluß zw. dem 2ten und 3ten Gang ist im unteren und mittleren Drehzahlband immer noch etwas zäh, wenn ich eine Düse kleiner verbaue fehlt es aber an der Beschleinigung obenrum. inwieweit kann ich das über die LL-Gemischschraube beeinflußen...wird die bei Vollast überhaupt zur Versorgung mit rangezogen?




    Hat hier jemand noch ein paar Tips für mich?


    Vielen Dank,


    Dirk

  • Da gehört normalerweise eine Kurzgewindekerze rein, also eine Bosch W5 AC oder ein Äquivalent von NGK mit der Endung HS. Gibt aber auch Polinis, wo eine Langgewindekerze rein muss, und zwar dann, wenn sie diesen neuen Race-Kopf haben (z.B. beim 130er Polini Race).


    Das die Kiste Ganganschlussprobleme vom 2. in den 3. hat ist bei der geschätzten Übersetzung von 3.72 nicht verwunderlich. Besser wird das erst mit einem 75er Zylinder. Da nützt leider auch kein weiteres Rumfummeln am Gaser.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Welche ND ist verbaut?


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • Servus,


    die "geschätzte" Übersetzung ist korrekt: 3,72 (18/67) und die ND ist eine 38er.


    Würde eine andere HD / ND Mischung (kleinere HD und größere ND?) hier ggf. helfen?


    Das Setup mit dem original Auspuff war eine 62er HD und damit waren die Übergänge (fast) perfekt...aber sie lief obenrum eben nicht so gut.


    Mit der Banane läuft sie jetzt so wie ich mir das vorgestellt hatte (keine Rennmaschine aber man ist kein Verkehrshinderniss und die Trachtentruppe hat ersteinmal auch nichts zu meckern) nur das sie vom 2ten in den 3ten so richtig Drehzahl braucht ist nervig.



    LG,


    Dirk

    Ist es aus Blech?...Dann muß es gut sein!

  • Helas,


    eine 38er ND sollte in Ordnung sein und wenn Du im Teillastbereich kein Sprotzeln hast, so lassen.


    Was Dein Ganganschlussproblem angeht, das wirst Du so ohne weiteres nicht in den Griff bekommen ohne die Übersetzung zu verkürzen. 3.72 ist schon arg für den lütten Polini.


    Alternativ kannst Du, wie hedge schon anmerkte, auf einen 75er Satz wechseln. Der zieht die 3.72er dann wieder in allen Lebenslagen.


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • Sehe ich das richtig, dass Du 10" Räder hast?


    Wenn ja, dann ist eine 3,72 einfach auch ziemlich lang, da braucht der 50ccm einfach ne Weile, um den noch zu ziehen. Da würd ich nen 75er DR oder Polini normal draufstecken, dann läuft das Ding gut.

    Greetz Ben

  • Danke ersteinmal für das schnelle Feedback...echt cool wie fix das hier immer geht :thumbup:


    Die Räder sind übrigens die 9er...ich hatte erst mit dem Gedanken gespielt auf 10er umzurüsten, habe aber im Sinne einer besseren Beschleunigung bisher drauf verzichtet da meine Holde eh nur Kurzstrecke im Ort fahren wird.



    Also werde ich noch ein wenig mit der Bedüsung spielen und die Kerze wechseln...wenn das aber ein bekanntes und für den 50iger nicht so ohne weiteres zu beseitigendes Problem ist...muß ich wohl ersteinmal damit leben 8|

    Ist es aus Blech?...Dann muß es gut sein!

  • Aber das ein 50er polini genauso illegal wie ein 75er Dr ist weißt du?
    Oder willst du die Geschwindigkeit niedrig halten?


    sent from my paranoid Nexus 4


    Vorsicht Halbwissen!

  • Ja und beim 3-Gang ist der Ganganschluss auch eher suboptimal.


    Ich fahre ja auch 3 Gang und wenn man mit nem 50er Setup im Dritten flott wegkommen will, dann muss man den zweiten ordentlich orgeln.



    BtW: Du kannst tatsächlich einfach nen 75er fahren, da Dein Roller wie schon gesagt mit Polini 50ccm und Piaggio Banane eh nicht legal betriebsbereit ist...so what.. :)

    Greetz Ben

  • Schon erstaunlich , im 2 Antwort Thread hatte ich bereits nach der Übersetzung gefragt , und erst im 12. !!!! Wird erst drauf geantwortet .... geile Sache !


    Kauf Dir ein 75 er Zylinder pass die Zündkerze und Hauptdüse an und fertig !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Zitat

    Vieleicht hat er nur nen pkw führerschein.


    Da kamen mir grad auch Zweifel, hab da noch nie vorher drüber nachgedacht.
    (Ist nur theoretisch, ich hab Klasse A).
    Angenommen, ich mach nen Klasse B Lappen und nix andres.
    Das schließt ja Klasse M mit ein (also 50er Roller z.B.).
    Wenn ich jetzt also nen 50er Polinski hab, erlöscht zwar die BE, aber ich hab ja nur 50ccm.
    Hab ich jetzt nen 75er drauf kommt ja jetzt zur erloschenen BE noch Fahren ohne Fahrerlaubnis dazu - was ja mit Klasse A etc. nicht so wäre.
    Seh ich das richtig?
    Klärt mich einer auf :D


    sent from my paranoid Nexus 4


    Vorsicht Halbwissen!