• Hab ne olle xl2 hier stehen und bekomme grad Hörner !
    Kein Leerlauf , läuft im Leerlauf jedoch nach ca 20 sec fällt die Drehzahl ab und der Roller geht aus !!


    Also Motor wurde komplett überholt , neue Lager und Simmeringe drin ( auch richtigrum ) kupplungsseitig !
    Zylinder ist Original geblieben , neue Ringe drauf Kolben , Zyl. ist Top ! Kolben ist richtig montiert (Pfeil / Auslass)
    Alle Dichtungen sowie Oringe neu, Vergaser neu abgedichtet Sieb ern , Vergaserfeder neu. Benzinhahngimmie neu , Sprithahn geprüft , i.o . Schlauch i.o , Entlüftung i.o, Bedüsung ist Original geblieben , Nebendüse 42 ohne Pimmel montiert alle Düsen auch sauber , Drehschieber Top im Motor , usw
    Auspuff ist neu, Luftfilter ist neu , CDI gebraucht aber Top auch schon getauscht... Sprit ist neu drin , 1:50 !!
    Zündung abgeblitzt , Top ! Pickup kann's auch nicht sein , alles Super 110 Ohm !!
    Keil Lüra Top ...


    Also , es kann keine Falschluft sein , Siri alle neu und richtig montiert , auch die richtige Größe für xl2 !
    Vergaser alles Top alles neu und gereinigt, auch schon nen anderen 16/15 F verbaut zur Probe ...
    Alle Einstellungen sind Top und auch richtig vorgenommen...


    Die olle Kiste läuft im Leerlauf sobald das Ding warm ist fällt nach ca 20 sec der Leerlauf ab und die Kiste geht einfach aus ! Zündfunken ist da und geht auch nicht weg ... Wirklich alles Top oder geprüft oder neu ...!!!


    Also jetzt seid Ihr gefragt ...
    Hab bestimmt noch was vergessen zu erwähnen ...
    Kreative und begründete Vorschläge werden gerne angenommen !!!

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

    Einmal editiert, zuletzt von CARDOC2001 ()

  • Hast ja schon fast alles gemacht... Hmmm. Ändert sich irgendwas bei Veränderung der Leerlauf und-/oder Leerlaufgemischschraube? Kerze neue drin die auch wirklich funktioniert. Weisst ja, Funke ist nicht gleich Funke.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Ja Kerze ist auch neu , reagiert auch auf Gemischschraube und Leerlaufschraube... Dreht auch sauber hoch und fällt auch in die Leerlaufdrehzahl nur nach ca 20 sec Leerlauf fällt die Drehzahl in den Keller und das Scheiß Teil geht einfach aus ...


    Kabel geprüft , ZGP ist so gut wie neu , Kabelbruch kann's auch nicht sein Funke ist immer da...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Zwischenfrage: Geht die beim Fahren auch aus oder verhält sich anders, als gewohnt? Oder ist da alles tutti? Kann mir das ansonsten auch nicht so schnell erklären. Muss da nochmal in mich gehen... :whistling:

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Geht beim fahren ganz normal ( naja halt 50ccm ) geht auch an der Ampel nicht sofort aus ... Erst bei einer langen Rot Phase... Auch den Simmering Lima seitig ist richtig für 20 er Konus. Dichtung Ansaugstutzen ist neu und auch plan ...
    Zylinder Fuß ist auch dicht , hab ich mit Bremsenreiniger abgesprüht , ebenso Zylindekopf....


    Anderen Vergaser schon montiert ... Es bleibt wie es ist ...


    Am besten anzünden , ist eh nur ne Xl 2 ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Keiner sonst noch ne Idee ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • gaszug mal kontrolliert?
    spiel drin irgendwo angerissen abgeknickt oder die rolle im lenker ausgenudelt ?!
    das sich der zug durch die vibration im leerlauf nach ner zeit erst ganz längt und dadurch was hängen bleibt ?!

    ... ja das sowieso schonmal nicht !


    Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein


    http://www.rprt.de

  • Gaszug ist Top macht er auch wenn ich ihn aushänge

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Ist Original 42er drin

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Deswegen kann sie ja trotzdem zu fett sein.


    Nur als Beispiel: Ein frisch abgedichteter Motor mit 75er Satz leicht bearbeitet wollte bei nem Freund nur mit 38er ND im 16.16er vernünftig arbeiten, die originale war zu fett.


    Wenn Du die Zündung bereits ausgeschlossen hast, kann es ja nur noch der Gaser sein.


    Zündung mal abgeblitzt? Keine Doppelbilder oder so nen Kram?


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • Zündung ist Top Pickup hatte ich auch schon gemessen 110 Ohm und da springt auch nix...


    Werd gleich mal zum testen nen 75ccm Zylinder montieren ...
    Hab noch den Zylinderfuss in Verdacht aber beim absprühen mit Bremsenreiniger hat er nicht reagiert ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Choke schließt auch optimal und bleibt da nicht aufm letzten Drittel irgendwo hängen?


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • Choke hängt auch nicht , alles freigängig


    ZZPunkt stimmt auch , ordentlich abgeblitzt !!


    Kleine HD werd ich auch nochmal probieren ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Hallo Leute,
    ...hatte diese Symtome mal bei meiner Cosa. Damals hatte ich beim Einbau des Tanks (zu weiche Benzinleitung aus dem Baumarkt) die Leitung geknickt u. eingeklemmt. Aber das hast Du bestimmt schon geprüft ?
    Gruss, Cornelius

  • Alles Top und Schlauch ist auch so kurz wie möglich ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • So Leute der Fehler ist gefunden !!!!!


    Spannungsregler !!!


    Gegen ein guten gebrauchten getauscht und zack Leerlauf stabil und fällt auch nicht ab !
    Licht , Blinker , Stoplicht alles funktionierte mit beiden Reglern !!!


    Danke an alle

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist