fehlendes Standgas trotz aller Versuche

  • Hallo, ich brauche weiterhin Ideen zur Lösung meines Problemes. Hatte meinen Motor relativ gut laufen, aus "Nichtwissen" jedoch mit kleinem ASS und "großem Vergaser" (16/15F). An der Ampel drehte er dann gerne mal hoch und ich habe Falschluft vermutet...deswegen den Ansaugstutzen getauscht. Beim Aufstecken des Vergaser ist dieser jedoch gebrochen, da ich ihn vorher wohl zu stark geklemmt hatte. Also hier im Forum "schlau" gemacht und Nägel mit Köppen und alles neu gemacht, Kabelbaum neu, Vergaser neu "gebraucht" gekauft (angeblich geschallt, bei den bekannten Händlern kein neuer vorrätig), Vergaser mit Bremsenreiniger, Bürsten und Bowdenzügen gereinigt, Vergaser neu gedichtet, Nebendüsenpimmel getauscht in kurze Düse, alle Anbauteile des neuen gerissenen Vergaser ummontiert, Motor gespaltet und neu gelagert sowie gedichtet...und alles ist toll....außer mein Standgas :+5

    Bei der Revision habe ich festgestellt, dass der DR nur noch einen intakten Kolbenring hatte, ich habe die Zünsgrundplatte mir Kontaktspray gesäubert und eigentlich alles andere nach Vorschrift. Durch den Kabelbaum habe ich deutlich mehr Spannung aber dennoch vermute ich 3 Dinge:


    1) Vergaser hat Kanäle die ich nicht kenne und ist defekt

    2) Spannung reicht nach Besprühen der Zündgrundplatte nicht aus, irgendwas zerstört

    3) Benzinschlauch zu lang zu kurz und will nur bei Betrieb unter last


    Ich verzweifel und weiß absolut nicht mehr weiter mit meinem Latein.:-1

  • Moin

    Wiee sieht dein Drehschieber aus? Riefen drin?

  • PK50XLUSER

    Hat den Titel des Themas von „fehlendes Standgas trotz aller Versuch“ zu „fehlendes Standgas trotz aller Versuche“ geändert.
  • Mein Drehschieber sieht eigentlich gut aus, tatsächlich fehlt mir die Lehre um zu messen, aber bei der "Inaugenscheinnahme" sah alles gut aus. Ich habe auch keine Teile des Kolbenrings im Motor gefunden und vor dem ganzen Theater ursprünglich Standgas perfekt gehabt :-(

  • Wenn Du vor dem Wechsel von Ansaugstutzen und Vergaser keine Falschluftprobleme hattest, liegt die Vermutung nahe, dass es damit zusammenhing. Mittlerweile hast Du aber alles einmal auf links gedreht, sodass eine Eingrenzung des Problems Sinn macht.


    Schnapp Dir Bremsenreiniger und arbeite den kompletten Motor ab. Ein Haarriss im Gehäuse, Dichtungsfläche doch undicht, Zylinderfuß, Ansaugstutzen, Lima-Simmerring. Wenn Dir nirgends der Test anspringt, kannst Du Dich auf die verbleibenden Teile konzentrieren: Ansaugstutzen und Vergaser. Im Zweifel nochmal tauschen.

    Ente Auge Zickzack Zickzack Schlange Stern Eule Ankh Spirale Auge Auge Messer Schneide Fisch Hyäne Halbmond tanzender Mann im Profil


    VO Fotowettbewerb

  • Ich hatte vor dem Wechsel Probleme mit Falschluft, da der Motor sich nach Volllast gerne selbst hochgedreht hat, konnte nur mit Kupplung und/oder Choke runterkommen...Standgas lief dann aber einwandfrei. Meine Vermutung war der Ansaugstutzen, da der ja zu klein war. ABER...Standgas lief perfekt wenn es unten war! Jetzt habe ich alles mehr als penibel erneuert und alles klappt perfekt außer eben das Standgas, abgesprüht habe ich auch alles ohne Befund. Habe jetzt einen 16/16 er bestellt, da ich trotz 3 maligem Reinigen und Dichtungssätzen und umbauen mit Neuteilen den Vergaser scheinbar nicht in die Spur bekomme. Wenn es mit dem 16/16 nicht klappt inseriere ich das Moped hier, hab jetzt alles zerlegt und das Problem nicht gefunden ..obwohl es nicht geschadet haben wird 8o


    Edith sagt, dass mein Standgasproblem ein Ausgehen ist, das habe ich gar nicht geschrieben :-( mit der Hand kann ich den Karren auf Drehzahl halten, aber wehe ich lasse los, dann gehts aus.


    Dank @all


    meine Ausbildung zum Schrauber ist fast beendet...mittlerweile hatte ich jedes Teil in der Hand

  • [...] vor dem ganzen Theater ursprünglich Standgas perfekt gehabt :-(

    Das hatte ich so gelesen, dass es irgendwann eine Zeit gab, wo alles gut war.


    Ich rate Dir wirklich dazu, Dein Problem einzugrenzen und mal den Motor abzuarbeiten. Sonst tauschst Du Dir einen Wolf und kommst der Sache nicht näher.


    Ich lese Deinen letzten Beitrag so, dass bei warmem Motor Dein Problem kommt. Stimmt das?

    Ente Auge Zickzack Zickzack Schlange Stern Eule Ankh Spirale Auge Auge Messer Schneide Fisch Hyäne Halbmond tanzender Mann im Profil


    VO Fotowettbewerb

  • Die Luft Gas Gemischschraube ( mir fällt gerade nicht ein wie es richtig heisst ) scheint hier bis dahin noch garnicht berücksichtigt worden. Hattest du denn als Sie hochgedreht versucht damit die vermeintliche Falschluft zu regulieren? Das ist die Stellschraube an der Seite vom Vergaser.

  • Das hatte ich so gelesen, dass es irgendwann eine Zeit gab, wo alles gut war.


    Ich rate Dir wirklich dazu, Dein Problem einzugrenzen und mal den Motor abzuarbeiten. Sonst tauschst Du Dir einen Wolf und kommst der Sache nicht näher.


    Ich lese Deinen letzten Beitrag so, dass bei warmem Motor Dein Problem kommt. Stimmt das?

    Das ist der Punkt, ich werde langsam wahnsinnig. Den Motor habe ich abgesprüht, ist aber auch sorgfältigst abgedichtet worden von mir, alle Siris..Lager etc. neu! Ich habe auch den Gaser im Verdacht, mich irritiert nur völligst, dass ich den auch schon überholt, gereinigt und wieder überholt habe. Wenn ich durch den Kanal der Nebendüse einen Draht schicke und Reinger durchjage, kann da doch nichts sein.

    Motor kalt oder warm ist nicht relevant...ist jedes Mal gleich...ganz kalt mit Choke geht ne Zeit...sobald Choke weg, gehts wieder aus.

    Morgen kommt der neue Gaser und ich sehe weiter.

    Strom kann es nicht sein? Hier müsste ich messen...

  • Die Luft Gas Gemischschraube ( mir fällt gerade nicht ein wie es richtig heisst ) scheint hier bis dahin noch garnicht berücksichtigt worden. Hattest du denn als Sie hochgedreht versucht damit die vermeintliche Falschluft zu regulieren? Das ist die Stellschraube an der Seite vom Vergaser.

    1,5 Umdrehungen...mangels angenehmer Leerlaufdrehzahl ist genaueres Einstellen nicht möglich.

    Abgeblitzt habe ich auf 19 ° vor OT bei 75 DR 6 ÜS

  • Hat sich das Hochdrehen den geändert wenn du die Schraube gedreht hast ?

    Vor der Revision nicht, darum bin ich auch von totaler Falschluft ausgegangen. Ich habe auch keine Drehzahlveränderungen gehabt, als ich die Gemischschraube verstellt habe, also Standardprozedur zum Einstellen der Gemischschraube war unmöglich. Das war aber vorher!!! Jetzt gehe ich durch die Revision und durch das Absprühen mit Bremsenreiniger von Dichtigkeit aus!

  • also...Standgas i.O mit 16/15F auf kleinem Stutzen, großen Stutzen verbaut 16/15F dabei kaputt gemacht, neuen gebrauchten 16/15F verbaut und Standgas unmöglich in den Griff zuz bekommen, Motor gespalten und weiterhin das gleiche Problem (wenn auch jetzt bessere Kompression und kein Hochdrehen mehr). Leider habe ich dabei den Kabelbaum erneuert und die Zündgrundplatte in 5 Gängen mit Elektronikreiniger besprüht, und Blinkerrelais und Spannungsmodul gegen neue getauscht, ach so und neuen Kopf drauf :-(. Deswegen ist das Eingrenzen gerade sehr schwierig...vermute aber den Teufel im Gaser..auch wenn mein Gehirn es nicht verstehen will wo er keinen oder zuviel Durchfluss haben sollte.

  • Nur mal so nebenbei ... Die Standgasschraube oben auf dem Vergaserhebel hast du aber schon ( zunächst ) recht weit hineingedreht, oder ?

  • Moin.


    Hast du mal ein Bild von der Zündkerze?

    Wie ist die Bedüsung von dem verbauten Vergaser?

    Wenn der Motor so extrem auf kleine Veränderungen am Gasschieber reagiert ist was faul.

    Bedüsung zu klein HD ND

    Kanäle Vergaser verdreckt

    Benzinhahn wenig Durchfluß

    Simmerringe undicht

    Kompression zu gering

    Filzring fehlt oder ohne Fett daran


    Grüße

  • Kerze war rehbraun ...jetzt mit neuem Zylinder noch nicht Volllast gefahren!sinnlos-)

    70 HD war mit baugleichem Vergaser vorher gut und 42 ND als Standard

    Kanäle verdreckt, kann sein...gebraucht gekauft da nicht lieferbar bei den bekannten Händlern, angeblich geschallt und in Richtung Düse mit Draht und Bremsenreiniger mehrfach bearbeitet. Geht da ein Kanal quer wäre es eine Erklärung

    SIRIs neu

    Kompression perfekt, da alles neu....1 leichter Kick und sie springt sofort an

    Filzring fehlt da O-Ring drin

    alles mit DIchtung und Masse oben unten eingedichtet..Motor, Auspuff, Kopf, ASS


    Grüße und Dank

  • habe gelesen das du einen DR verbaut hast?

    Dann ist die Hauptdüse zu klein.

    Original ist für original.

    Würde auf HD76 und ND45 gehen mit dem kleinen Vergaser.

    Der 16/16 lässt sich besser händeln bei mehr ccm.

    Die Kerze muss auch jetzt Rehbraun sein. Die Verbrennung muss in allen Bereichen der Gasschieberstellung passen. Nicht nur bei Vollgas.


    Grüße

  • ND ist original, HD habe ich auf 70 abgedüst, das lief ganz gut und auch stabil! Hatte ja nur den dünnen ASS dran. Gerne düse ich aber nochmal ab, obwohl der 16/16 ja andere Bestückung on Bord hat.