Meine Diva zickt

  • Salve ihr Automatikgötter :-2 ,


    Ich lese nun schon eine Weile mit und bin sehr glücklich über die Profis, die hier wertvolle Tipps geben, die mir auch schon das ein oder andere Mal geholfen haben. Nun bin ich aber ratlos. Folgendes Problem:


    Meine PK50 XL2 Automatik will nicht anspringen.

    Mein Setup:

    Pinasco 75ccm

    82 HD

    FHBB 16.14 Vergaser


    Nach mehreren erfolglosen Startversuchen ist die Kerze nur nass, Zündfunke ist aber da.

    Und jetzt kommts:

    Wenn ich den Vergaser komplett wechsle (..hab einen 16.14 in Reserve...) springt sie sofort an dreht aber im Stand viel zu hoch und läuft zu mager.

    Scheint so als ob sie mit dem einen Vergaser zu wenig, mit dem nächsten zuviel Luft bekommt. Gemischschraube ist bei beiden Vergasern identisch 4 Umdrehungen (also 4x360 Grad) rausgedreht. Komplette ZGP ist getauscht ( ...die hatte vorher einen Polradschaden).

    Kompression habe ich auch gemessen - liegt bei 11 bar, müsste also ok sein.

    Irgendwelche Ideen??? :/

  • Dann reinige den ersten Vergaser mal ordentlich, vor allem den Nebendüsenbereich.

    HD 82 ist etwas wenig. Ich würde auf 86 gehen.

    Edith fragt nach, welche ZGP du genommen hast ?

  • Hallo und ersteinmal danke für die Tipps.

    Werde mir die Nebendüse morgen ansehen.

    Die ZGP ist von einer PK Automatik mit den 5 Kontakten am Stecker. Wie gesagt: Zündfunke ist da. Wenn ich die nasse Kerze und den Zylinder einen Tag trockne, dann springt sie kurz an säuft aber sofort wieder ab. Mit der neuen ZGP und 82er HD lief sie auch ne Woche. Die alte ZGP lief auch mit der 82er HD ordentlich.

    Habe auch mal nachgesehen, Pinasco empfielt sogar eine 78er HD ( wenn vorher wie bei mir original ne 74er verbaut war).

    Ich habe das Gefühl das sie eher zuviel Sprit bekommt und dan absäuft.

    Fragen über Fragen???

  • Mach mal den Falschluft-Test rund um den Ansaugstutzen und Zylinderfuss Bereich. Wenn sich da nichts tut und Zündung und Vergaser als Fehlerquelle auszuschließen sind ziehe mal den Zylinder und schaue nach ob der intakt ist. Wenn die Zylinderlauffläche samt Kolben Besuch von metallischen Stücken hatten können die KuWe und der Drehschieber i. A. und auch die Kompression beeinträchtigt sein.

    Wir brauchen eine Handvoll Narren, seht her wohin uns die Vernünftigen gebracht haben!

  • So, die DIva läuft wieder, warum auch immer =O .

    Was ich gemacht habe:

    ZZP auf normal, also Strich an Strich - Ergebnis: startet nicht, selbes Problem

    80er HD - Ergebnis: startet nicht, selbes Problem

    Langgewinde Kerze B9HS, hatte es mit vielen kurzen probiert Bosch W2AC oder NGK B9ES

    Ergebnis: Plötzlich geht sie an als ob nix gewesen wäre. Nach Probefahrt ist die Kerze rehbraun wie es sein soll.:/

    Fazit: muss man nicht verstehen :-1

  • Achso, noch ne Kleinigkeit:

    Habe im Leerlauf so ein helles Klingeln aus dem Bereich der Kuplungsglocke unten - als wenn ich da n Kerl mit ner Triangel sitzen habe- sehr auffällig

    Kann das sein das die Federn der Kuplung ausgelutscht sind und ich neue brauche???

  • Das Klingeln im Leerlauf habe ich auch. Hatten auch schon andere mal geschrieben, dass das bei der Automatik normal ist.