Vespa Gt 67 hält nach längerer Fahrt kein Standgas

  • Hab das Problem wenn ich länger fahre, dass sie mir beim Leerlauf abstirbt und ich sie dann schwer wieder zum Laufen bringe. Ich komm nicht drauf wo der Fehler liegt. Vielleicht weiß da jemand mehr.

  • Menzinger

    Hat den Titel des Themas von „Vespa Gt 67“ zu „Vespa Gt 67 hält nach längerer Fahrt kein Standgas“ geändert.
  • Hallo, hab sie ca. 4 Jahre und das Problem tritt schon seit 2-3 Jahren auf. Nicht immer,aber das letzte mal wär sie mir fast nicht mehr angesprungen. Ja ist mit Unterbrecherzündung und Original. Es war aber wie ich draufgekommen bin 177cm Zylinder verbaut und ein 20er Vergaser. Hab dann letztes Jahr neuen Vergaser24er und Benzinschlauch eingebaut. Bedüsung bin nicht sicher 120? Kann das stimmen. Getriebeöl vor 2Jahren gewechselt, müsste ich überprüfen. Mir ist noch aufgefallen ,wenn Sie nicht anspringt, nach 10x treten gibts einen Knall vom Auspuff. Soll ich die Koplette Zünderplatte tauschen? Die ist doch schon sehr alt

  • Du kannst natürlich auch gleich den ganzen Motor tauschen :-5!

    8o Ruhig bleiben! Erst mal mit den üblich Verdächtigen anfangen yohman-)


    Schaue dir mal die U- Kontakte an, oder mache und stell ein Foto von diesen mal hier rein... Kenne dieses knallen meist von den Unterbrecherkontakten, wenn sie verbrannt sind( nicht mehr Plan oder es sind Riefen drin...

  • Normalerweise würde ich auch sofort auf die Zündung tippen - so ein Problem hatte ich aber auch schon bei einer PX125. Da war es dann der Vergaser.


    Reinigung und neue Dichtungen hat nichts gebracht - erst der Austausch!

    Wer nach den Sternen greifen will, sollte keine Höhenangst haben! ;)