Standgas lässt sich nicht einstellen !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Standgas lässt sich nicht einstellen !

      hallo,

      ich habe ein problem mit meiner pk 50 xl2, neben meinem hartnäckigen falschluftproblem..
      undzwar geht sie an der ampel immer aus ! das ganze ist mit dem standgas nicht zu regulieren, es sei denn ich stelle es sehr hoch und dann dreht sie ständig hoch
      ein vernünftiger leerlauf lässt sich nicht einstellen ! das komische ist dass sie zunächst eigentlich recht sauber im standgas läuft so ca. 30-60 sekunden, dann säuft sie ab...
      ich habe schon den vergaser ultraschallgereinigt, durchgeblasen usw (der filter an der benzinschlauchaufnahme ist frei), den benzinschlauch gegen einen ohne zwischenfilter gewechselt...
      als ich vor kurzem von mineralischem zu synthetischem öl gewechselt habe (habe den tank leergefahren) ist mir aufgefallen dass sich im tank etwas dreck gesammelt hat, könnte der benzinhahn verstopft sein? oder würde sie dann sofort ausgehen und nicht zunächst sauber im stand tuckern ?

      mfg max
    • Hallo Max,

      Grundeinstellung am Vergaser hast Du gemacht?

      Hatte ähnliche Probleme und bin darauf gekommen das Gemisch in einem Kanister anzumischen. 5 Liter Sprit und 100 ml Scooteröl

      von Detlev Louis gut durchmischen, bei mir hat das Wunder bewirkt.

      mfg Mabor
    • Ähnliches Symptom hatte ich als meine Zündgrundplatte bzw. die Kabel darauf vergammelt waren. Im Standgas (Ampel) ist sie dann öfter mal ausgegangen. Zündung einstellen war quasi auch nicht möglich, weil es nicht möglich war den Vergaser einzustellen.
    • grundeinstellung fahre ich schon die ganze zeit, da sich der vergaser im prinzip gar nicht einstellen lässt
      richtig gemischt habe ich, genau wie du 5 Liter Kanister und ein 100ml fläschchen was ich bei der letzten bestellung beim sip bekommen habe
      naja die kleine hat jetzt knapp 23000 runter, das mit vergammelten kabeln könnte sein
      aber sie geht mir IMMER aus was mich ziemlich nervt
    • Ganz ähnlich ging es mir beim kauf meiner XL HP auch kein Standgas laufend ausgegangen und so weiter nach ewiger Tauscher und Sucherrei war es letztendlich der Kurbelwellen-Simmerring auf der Limaseite der duch alters ermüdung in etwa 20tkm einfach undicht geworden ist!
    • ich kenn den fehler denk ich ihr auch :lol:

      unten am motor ist eine schraube recht groß wo die feder mündet (also alles unter der klappe ganz unten)
      die nach hinten drücken den müsste sich der vergaser wieder normal einstellen lassen ;)
    • jaja
      unten am motor das ist die stell schraube für das ganze war bei mir auch der fehler ich wollte es auch net glauben hat mit der stellschraube eig garnichts zu tuen aber funktioniert kann aber sein das es bei deinem motor anders aufgebaut ist als beim automatik ich denke mal eher net das einzusten dauert evtl 10 min und den haste gewissheit

      war aber lustig ich konnte durch spielstraßen ohne abzubremsen fuhr immer weiter genauso wie ich in 30 zonen kein gas geben brauchte
    • also ich weiß jetzt grade nicht welche schraube du meinst
      könntest du etwas genaer beschreiben wo ich die finde ?
      und was meinst du mit nach hinten drücken?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ms-max ()

    • also ich glaube unsere motoren unterscheiden sich doch ziemlich
      bei mir an der ablassschraube gibts keinen zug, der nächste wäre der kupplungszug oder schaltzug aber die können ja nix damit zu tun haben
      soweit ich weiss sitzt der gaser bei dir unter der rechten backe oder?
    • Hi die Schraube die Sylle meint, ist die Einstellschraube für die Zuglänge, OBER NUR BEI EINER AUTOMATIK. Der Vergaser aber lässt sich sehr wohl einstellen. Beschreibung unter Tips und Tricks.

      klaus :D
    • nach der anleitung hab ichs gerade nochmal probiert
      luftschraube auf grundeinstellung 1,5 umdrehungen raus-motor gestartet
      habe dann die luftschraube langsam rausgedreht die drehzahl hat sich aber nur leicht erhöht
      habe sie dann jetzt bei 2 umdrehungen gelassen aber das kanns ja nicht sein
      sie reagiert fast gar nicht auf weiteres rausdrehen, irgendwann geht sie einfach aus
      ich weiss echt nicht weiter
    • moin
      habe mir grade mal die zündgrundplatte angeschaut
      für mich sehen die kabel noch ganz in ordnung aus, was meint ihr ?

      mir ist aber noch was ganz anderes aufgefallen, der halbmondkeil auf der kuwe ist komplett abgeschert, das überstehende teil habe ich in der einkerbung im polrad gefunden
      dadurch kann sich die zündung doch verstellen oder ? sie springt nämlich seit es kalt es nur noch sehr schlecht an ! hatte vor einem jahr schonmal das selbe problem, woran liegt sowas?

      mfg max