Tachowelle Einbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tachowelle Einbau

      Hi Leutz,

      Ich habe ein Problem

      Ich habe eine neue Tachowelle eingezogen, oben am Tacho rastet sie auch gut ein. Wenn ich nun die Vespa anschmeisse und fahre zeigt der Tacho aber nichts an. Ich denke, dass ich die Seele der Welle unten am Reifen nicht richtig eingebaut, bzw. eingesteckt habe. Nun meine Frage: Wie geht das? :(

      Wäre sau nett wenn ihr mir da helfen könntet,

      Danke,

      Julian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JU.S ()

    • Hi, auf der Zeichnung kannst Du die Teile sehen. Teile 1, 2, 3 abbauen, dann welle herausziehen, Nummer 4 sollte auf der Welle sitzen, wenn nicht ausbauen und aufschieben. Jetzt sollten das Plättchen und die Kabeltülle auf der Welle sitzen. Jetzt die Welle einführen und dabei das Vorderrad drehen. Wenn die Welle weit genug drin ist, mit dem Füß das Rad drehen und dabei auf den Tacho schauen. Wenn der Tacho zuckt olles OK, wenn nicht ist die alte Tachowelle so gestorben, das diese das Tachoritzel zerstört hat.

      klaus
    • nein, genau so ist das. Die Seele muß bis in das Ritzel, die Kabeltülle hält die Welli in ihrer Position, und das Plättchen drückt die Tülle zusammen, so das nichts raus rutschen kann.

      klaus
    • Also ich habe es hinbekommen ... es war so, die Seele von der Tachowelle, die kaputt war ist ganz unten abgebrochen und steckte noch in dem Ritzel. Man musste sogar den Gummipropfen rausmachen um die Seele zu sehen. Sobald ich diese mit einer Pinzette herausgezupft hatte konnte ich die neue reinstecken ... nu geht er wieder

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JU.S ()