kein zündfunke

  • hallo experten:-)


    bin dabei eien 50 L aufzubauen motor komplett überholt vergaser ultraschall gereinigt alles in ordung.


    problem ist es gibt kein zündfunke wenn ich jedoch die kerze anfass bekomme ich einen schlag,
    kann es daran liegen das der motor keine masse hat da die elektrik noch nicht angeschlossen ist.wie könnte ich das beheben um den motor zum laufen zubringen.



    mfg sam danke im vorraus

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

    Einmal editiert, zuletzt von sam1981 ()

  • Hallo,
    ist der Motor bereits eingebaut oder befindet der sich im Motorständer? Hast du bereits die Verkabelung angeschlossen in dem kleinen
    Kabelkästchen ? Evtl. hast du die Kabelage falsch verbunden. Das kaeme dem Effekt gleich als ob der Killschalter gedrückt wird. Einfach das grüne
    Kabel aus der Zündgrundplatte mal mit dem zur Zündspule führenden Kabel verbinden. Die restliche Verkabelung mal ab lassen und dann versuchen.

  • die kabel sind zwar im kabelkästchen angeschlossen aber nicht die restliche elektrik sprich schalter scheinwerfer
    habe eine innenliegende spule weis nicht wo ich meien masse herholen soll:-(
    motor ist schon im rahmen drine aber auf eine hebehühne also kein kontakt mit dem boden.

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • das heist könnte einen kabel an das gehäuse irgendwo ranschrauben und dan am garagentor z.b. dan sollte es klappen?
    werds mal versuchen :-3


    danke schon mal 2-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • dewegen war ja meien frage ob es daran liegen kann das er keine masse hatt weis es aber auch nciht besser woran es liegen kann scheinbar:-)ich fahre übrigens auf schienen.


    auserdem denek ich mal wenn dan alles angeschlossen ist hat man die masse von der karosse.

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Stell dich doch einfach auch auf die Hebebühne. Wenn du dann immer noch eine gewischt kriegst liegt es nicht an der Masse. :D Aber im Ernst probier es einfach mit einem Kabel. Wenn es dann immer noch nicht klappt weißt du wenigstens sicher das es daran nicht liegt. Vorher kannst du ja noch eine neue Kerze probieren und event. mal nur mit Zündkabel ohne Stecker.
    Hast du denn das Massekabel vom Motor an der Karosserie festgeschraubt?
    P.S. ich verschieb mal in Elektrik, ich glaube da ist der Thread besser aufgehoben.

  • wüsste nciht wo ich einen massekabel vom motor an der karosseherholen soll bei den anderen haichja auch keins:-)hab einen alten kerzensteckerrangeamcht (die gabel) um sicher zu sein das es nciht der stecker ist;-)


    jede vespa was neues werd verrückt:-)


    werd späte rdas mal testn mit dem masse kabel mal sehn

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Nicht das ich da falsch liege, aber zieht der Motor sich die Masse bei ner Spezial nicht direkt vom Motorgehäuse ? Die Zündspule bekommt diese ja auch über selbiges.
    Versuch mal wie gesagt nur folgendes:

    Zitat

    Einfach das grüne Kabel aus der Zündgrundplatte mal mit dem zur Zündspule führenden Kabel verbinden. Die restliche Verkabelung mal ab lassen und dann versuchen.


    Sollte dann eigentlich schon funzen.

  • ist keine special weis auch net wie du das meinst der kabel von der zündspule geht direkt zur kerze ist mit innenliegender spule das model.oder meisnt du das rote kabel was zum kabelkästchen geht?und das mit dem grünen verbinden?

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Hast du denn das Massekabel vom Motor an der Karosserie festgeschraubt?

    Sorry, ich meinte das Kabel das am Motorgehäuse festgeschraubt wird.


    ist mit innenliegender spule das model

    Vielleicht ist da die gesamte Verkabelung anders. Aber wie gesagt wenn du eine gewischt kriegst müßte ja auch die Zündkerze Strom kriegen.

  • [quote='rassmo','/thread/?postID=560771#post560771']Hast du denn das Massekabel vom Motor an der Karosserie festgeschraubt?

    Sorry, ich meinte das Kabel das am Motorgehäuse festgeschraubt wird.

    sorry aber welches kabel meisnt du den am motorgehäuse das währ mir neu das da irgend ein kabel am gehäuse ist ?(?(

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • bei meinen rundlenkern gibs sowas net das würd eaber das bestätigen eigentlich oder das ohen masse kein funke da sein kann naja werds mal testen ne schraube am lüra kanal und danans garagen tor anschliesen:)mal sehn was passiert 2-)2-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Eigentlich sollte es schon vorher klappen. Meine Vespa hat beim Fahren auch keinen Massekontakt zum Boden was daran liegt das ich Gummibereifung bevorzuge.


    Sau geil klatschen-):thumbsup::thumbsup:

    „Als ich aber ansah alle meine Werke, die meine Hand getan hatte, und die Mühe, die ich gehabt hatte, siehe, da war es alles eitel und Haschen nach Wind und kein Gewinn unter der Sonne“ (Prediger 2,11)

  • Wenn du einen Schlag bekommst, heißt es die Hochspannung wird schon induziert. Wie wäre es mit einer anderen Zünkerze?

    „Als ich aber ansah alle meine Werke, die meine Hand getan hatte, und die Mühe, die ich gehabt hatte, siehe, da war es alles eitel und Haschen nach Wind und kein Gewinn unter der Sonne“ (Prediger 2,11)

  • so habe mal mit meinen piaggio händler des vertraunes elefoniert:-)
    sagte wird wohl an der spule liegen oder kontakte evtl. soll wohl ein schwacher zündfunke sein hmm mal sehn wenn ich alles gewechslet habe was passiert:-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • so problem gelöst


    hat nix mit der mase zu tun wenn man eine gewischt bekommt aber trotzdem kein zündfunke hat.problem waren die konntakte die zwar richtig eingestellt waren 0,4 aber nicht richtig öffneten also auf 5 eingestellt und siehe da gign einwandfrei:-)trotzdem werden die getauscht.


    danek für die tips trotzdem klatschen-):-7:-7:-7

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!