Startproblem die hundertste

  • Wenn du den Hahn nie geschlossen hast dann reicht eine defekte bzw. nicht 100%ig schließende Schwimmernadel damit der Motor bei längerem Stand geflutet wird. In dem Fall würde ich erstmal probieren ob das Problem nicht schon weg ist wenn du den Benzinhahn bei jedem Abstellen schließt. Dazu ist er von Luigi gedacht worden.

  • Hallo,


    hier und auch in anderen Beiträgen wird immer wieder von der Schwimmernadel gesprochen.
    Wie erkennt man denn, ob die Nadel defekt ist. Optisch sieht sie gut aus.


    Ist eine Reinigung mit Spiritus bzw. Ethanol ok?


    Gruß

  • benzinhahn immer schließen,wenn du sie abstellst! Ich persönliche schließe den Hahn schon immer während der Fahrt ca. 100 m vor der heimischen Garage.
    Wenn der Hahn außen sifft,könnte die Dichtung hinüber sein

  • Ok, dann versuche ich es erstmal mit regelmäßigem schließen. Die Frage ist nur, warum der Benzinhahn Benzin nach außen! verliert, sobald ich am Hahn drehe...

    Verliert sie jedes Mal Sprit wenn du daran drehst? Oder nur wenn du den Splint reinschiebst oder sonstwie dran drückst?
    Ansonsten mal kontrollieren ob der Sprit an der Öffnung im Tank austritt, dann ist die Dichtung zwischen Tank und Benzinhahn wahrscheinlich hin, oder aus dem Hahn. Dann reicht es event. die Schraube am Hahn etwas fester zu ziehen, aber so das er sich noch drehen läßt.

  • Nicht jedes Mal beim drehen, sondern mehr wenn man drückt! So wie du es beschreibst.
    Beim letzten tanken ist mir aufgefallen (da hab ich ziemlich viel rein geschüttet), dass das Benzin oben aus dem Tank ausgelaufen ist.

  • Also mach doch mal so bau Tank aus füll mal gut halbvoll oder so Mischung rein steck benzinhahnhebel rein und Schlauch drann..und dreh normal auf>> Schlauch in Gefäss....und dann auch mal auf reserve,... dann schliesse denn hahn ganz normal...dürfte nur das was noch im schlauch is weiterlaufen und mehr nicht!!!falls doch !! Dichtung im Eimer des Hahnes..wenn du z,.B. am hahn drückst oder so und kommt dann auch was..is warscheinlich dichtung...auch oder gar Hahn komplett abgenutzt...(denk wird der erste noch sein)....
    andere version..weil sagst säuft ab.,.dann is deine Schwimmernadel nicht mehr gut..heist sie schliesst nicht mehr.dadurch das du NIE denn Hahn zugemacht hast ,ist da DAUERND druck drauf..an der Nadel is oben Spitze so sag mal Gummiumantelt..das wenn dauernd unter Druck im Benzin schwimmt muss mal nachgeben!!Verschleist.Sowas hatte ich bei mir auch!!!


    Schwimmernadel is unten am Schwimmer .Da am Schwimmer seite is stift denn du einfach auf eine Seite rausdrückst,und kannst Schwimmer entfernen,daran hängt deine Schwimmernadel..die guckste an >>>SPITZE...wenn eh schon zerlegt kannst das alles schön sauber mal durchblasen....


    und wohl am besten gleich ne neue kaufen....


    und!!! nach JEDER Fahrt HAHN SCHLIESSEN!!!!

    Eine Vespa ist erst dann schnell genug, wenn man morgens davor steht und Angst hat sie anzukicken!!.

  • hier und auch in anderen Beiträgen wird immer wieder von der Schwimmernadel gesprochen.
    Wie erkennt man denn, ob die Nadel defekt ist. Optisch sieht sie gut aus.


    Ist eine Reinigung mit Spiritus bzw. Ethanol ok?

    Vergaser ausbauen, Schwimmerkammer abbauen, für Benzin im Schlauch sorgen, Schwimmer nach oben drücken -> sollte dicht sein,
    wenn nicht, zerlegen, Nadel und Nadelbohrung säubern, alles wieder zusammen und nochmal testen, wenn immernoch undicht -> neu kaufen.
    Spiritus / Ethanol ? Ich weis nicht... Bremsenreiniger oder Benzin nehmen + Druckluft

  • Vielen Dank!
    Ich habe vorsorglich schon mal eine neue Nadel bestellt und werde den Rest zum WE mal getestet haben.
    Werde dann mal berichten!


    Gruß
    Dieter

  • Hallo,


    also neue Nadel ist drin, Vergaser ist sauber und die Kerze hat einen guten Funken....
    Nun weiß ich nicht weiter.
    Bin dieses Jahr 2 mal gefahren. Erste mal lief sie richtig gut, 2. mal war nach 100 Metern Ende.


    Hat noch jemand eine Idee??


    Gruß

  • Hallo,


    hatte leider keine Zeit, das Problem weiter einzugrenzen. Aber kann es am Sprit liegen, der seit September im Tank ist? Zum Herbst fülle ich den immer komplett.
    Ist es möglich, dass der nicht mehr 100% zündfähig ist?


    Gruß

  • Kann sein. Evtl. hat sich das 2-T-Öl abgesetzt. Karre vorher mal ordentlich geschüttelt? Kerze o.K?

  • Kerze scheint gut und hat Funken. Habe auch eine andere getestet, aber im Ergebnis das Gleiche.
    Ich hatte den Tank mehrmals raus, da sollte eigentlich genug geschüttelt sein, aber ich werde es noch mal vernünftig machen.
    Seltsam ist ja, dass sie kürzlich noch ganz gut lief.....

  • Manchmal fallen die Motoren von jetzt auf gleich einfach aus.
    Also der Reihe nach: Benzinzufluss prüfen, Schlauch muss gleichbleibend eine Neigung nach unten haben.
    Den Benzinhahn prüfen -> auf = Benzin muss in gutem Schwall kommen, zu -> kein Benzin darf kommen.
    Vergaserfilter prüfen -> muss alles sauber sein.
    Vergaser ausbauen und KOMPLETT ZERLEGEN UND GRÜNDLICH REINIGEN, INCL. DER DÜSEN,
    Motor ohne Vergaser und Zündkerze mehrfach leer durchtreten.
    Polrad abnehmen und prüfen, ob der Halbmondkeil heil ist.
    Alles wieder zusammen bauen, Vergaser auf Grundeinstellung bringen, ankicken, losfahren.
    Und: Das Benzin vom letzten Jahr läuft noch genauso gut, wie selbiges aus diesem Jahr. Das Oel wird sich nicht sonderlich abgesetzt haben. Einmal kräftig schütteln sollte immer ausreichen.


    Hab letztens eine MZ RT 125 mit dreimaligem Kicken angeschmissen, in der sich noch Benzin aus den 90´ern befand.

  • Hab letztens eine MZ RT 125 mit dreimaligem Kicken angeschmissen, in der sich noch Benzin aus den 90´ern befand.

    Das ist eine DDR-Karre. Das kannst du nicht vergleichen. Die läuft mit (fast) allem. :D

  • Hallo,


    nun habe ich noch mal genau alles das getan, was Volker geschrieben hat. Ergebnis: Sie sprang kurz - nach dem ersten Tritt - an, ging aber nach wenigen Sekunden wieder aus.
    Der Vergaser ist zwar voll und die Kerze nass, aber inzwischen befürchte ich fast, dass es mit der Spritzufuhr zu tun hat. Ich habe einen Filter dazwischen gebaut (was ja auch ein Jahr lang tadellos lief), die Leitung hat auch Gefälle, ich glaube aber fast, dass alles etwas eng bemessen ist. Habe ich Tank ausgebaut und öffne den Hahn, fließt der Sprit gut...
    Irgendwie weiß ich nicht weiter

  • Naja, Spritzufuhr als Fehler kann ja nicht ganz angehen, wenn der Vergaser voll ist.
    Hast Du mal ´ne neue Kerze genommen ?
    Das Startprozedere hast Du richtig gemacht, also mit Choke, dann kurz laufen lassen, Choke rein usw. ?
    Funkt die Kerze denn ordentlich ?

  • Stimmt rotwerd-) Ich suche halt nach allem, was möglich ist...


    Ich habe mal die Kerze der anderen Vespa genommen. Damit ging auch nix. Habe auch geschaut, ob es Funken gibt. Die gibt es. Kann aber kaum beurteilen, ob der Funke reicht... Werde mal ne neue testen und wieder berichten

  • Von mir auch nochmal ein Update. Die Vespa läuft, wenn sie länger gestanden ist. Wenn ich dann gefahren bin und sie abstelle, springt sie danach nicht mehr bzw. erst nach 50 mal kicken an.


    Mir lässt das Thema Benzin/Tank irgendwie auch keine Ruhe und ich bin immernoch der Meinung, dass es wirklich irgendwas mit der Benzinzufuhr zu tun hat.