Motor springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Fahrer Avatar

      125vnb6 schrieb:

      "...ohne dieser Dichtmasse" .....halte ich persönlich für ein Wunschdenken ;)
      Naja, sehe ich etwas anders.
      Es sollte doch möglich sein, die Dichtfläche einigermaßen plan zu bekommen. Und dann gibt es ein Mittel, dass man nur dünn mit ein Pinsel aufträgt und nicht mit einer Maurerkelle.
      Ein guter Restaurator, der es gewerblich macht, sollte es können. Ist natürlich nicht in ein paar Minuten getan.
      Bei ein gewissen Preis und die Restauration wurde von mir im Auftrag gegeben, kann ich es erwarten.
      Das ist jedenfalls meine Meinung.
    • die Silikonmumpe macht eh nix kaputt im Motor also scheiß drauf und fahren...
      Oder wurde da am Motor mächtig gepfuscht ??? Das wäre mir viel wichtiger zu wissen.
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vespa Fahrer Avatar

      CARDOC2001 schrieb:

      die Silikonmumpe macht eh nix kaputt im Motor also scheiß drauf und fahren...
      Oder wurde da am Motor mächtig gepfuscht ??? Das wäre mir viel wichtiger zu wissen.
      Da gebe ich Dir teils recht. Habe den Zylinder nicht aus Langeweile abgebaut...
      Es ging Gemisch vom Vergaser ins Gehäuse (getestet mit 2 Vergasern), aber der Brennraum blieb furztrocken. Sie sprang also gar nicht erst an. Und wenn, dann nur kurz. Fahren war also nicht drin...

      Und wenn ich ein Arbeitsauftrag (egal für was) vergebe, möchte ich, dass er ordentlich ausgeführt wird.
      Das müssen wir doch alle im Job, oder?

      Ein Defekt kann immer mal vorkommen. Material und auch Arbeitsfehler können immer mal passieren. Aber Dichtmittel in Massen zu verwenden, ist für mich Fusch.
      Bei den Preis erwarte ich eine ordentliche Arbeit.

      Das ist meine Ansicht.

      Auf jeden Fall ist der Motor wieder auf den Weg zur Überarbeitung. (Garantie)
    • und ich sag dir jetzt schon dass nicht mit weniger gearbeitet werden wird ...
      Bin auf das Ergebnis mal gespannt.
      Verrätst Du uns wer der Spezialist ist ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Bin auch gespannt auf das Ergebnis. Ich gehe von aus, dass sie das jetzt ordentlich machen.
      Karosseriearbeit war sehr gut. Es wurden viele Bilder gemacht. Kein Spachtel. Der Tunnel von innen entrostet und Rostschutz. Verbogene Streben in der Backe neu eingeschweißt usw. Nachbar (Karosseriemeister) hat bestätigt, dass die Karosse gut gemacht wurde.
      Und dann der Motor, der absolute Gegensatz.
      Also gehe von aus, dass Sie es können, wenn Sie wollen.
      Ich gehe auch von aus, dass es besser geht. Ist natürlich schwerer und zeitaufwendiger, als die Pampe. Machbar ist es. Und wenn dezent mit den Zeug gearbeitet wird, sage ich ja nix.

      Ne. Möchte den Spezialist nicht öffentlich preisgeben. Ich gehe von aus, dass er es hinbekommt.
    • Leider gibt es noch nichts neues zu berichten.
      Motor nach Italien verschickt.
      Nach über 1 Woche erkundigt, ob Motor angekommen ist.
      Ist natürlich nicht angekommen, obwohl die Sendungsverfolgung schon seid 3 Tagen was anderes sagt...
      Paket wurde 200 km vor den Zielort aufgegriffen. Paket im miesen Zustand, aber der Inhalt ist i.O.

      Nun warte ich also weiter... Hoffe, es geht jetzt mal fix über die Bühne... will möglichst dieses Jahr noch die eine oder andere Runde drehen.
    • Nun ist der Motor zurück. Angeblich kein Fehler gefunden.
      Motor wurde neu abgedichtet.

      Eingebaut, springt auch an, aber läuft recht bescheiden. Mit Luftfilter nimmt Sie kaum Gas an. Stirbt regelrecht ab. Ohne Luftfilter zieht Sie nicht sauber hoch, aber immerhin kommt sie dann auf Drehzahl. (recht träge)
      Je höher die Drehzahl, um so besser wird es.
      Liege ich mit den Düsen so weit daneben?

      HD 126
      BE3
      und ich glaube ND 55/160
      (Das sollte doch einigermaßen passen, was ich so rausgelesen habe)
    • poste bitte nochmal dein Setup.
      Richtig abgeblitzt ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • choke und chokedüse prüfen. Ggf chokedüse mal neu machen. Geht's sie gut im kalten zustand?
      Geht nicht gibt`s nicht!

      Special V 50N 102ccm 19.19 Vergaser
      Cosa 1 200ccm BJ:89
      Px 150 Lusso mit 200er Motor Bj: 86

      und ne Zündapp Bella 203 :P
    • Vespa Fahrer Avatar

      dr.sonny schrieb:

      choke und chokedüse prüfen. Ggf chokedüse mal neu machen. Geht's sie gut im kalten zustand
      Liegt am Choke. Die Chokebetätigung unter den Benzinhahn geht nur ca. 7mm raus und hält die Stellung nicht. Die Kiste läuft dadurch im Kaltstart. Werde dann mal den Tank ausbauen und die Chokebetätigung mal angucken.
      Bilder
      • Vergaser.jpg

        2,84 MB, 4.128×2.322, 19 mal angesehen
    • Ist richtig aber diese Klammer fehlt noch .
      Sie hält den Außenzug !
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Ok. Ist deshalb der Chokezug zu kurz?
      Muss dann mal den Tank ausbauen. habe alle Schrauben gelöst, aber raus will er nicht. 10 cm anheben und dann ist Schluss. Komme so dann nicht am Benzinhahn an. Werde demnächst noch mal versuchen. Die Klammer wird wohl im Rahmen liegen.

      1000 DANK für Deine Hilfe.
    • der Chokezug ist bestimmt nicht zu kurz Du musst den Chokehebel am Vergaser betätigen um die Öse einzuhaken. Ich mache das mit einer Spitzzange oder aber mit einem flachen Schlitzschraubendreher.

      Um den Tank auszubauen kann der Chile aber drin bleiben...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Einhaken kann ich. Das ist nicht das Problem. Wenn er eingehakt ist, dann ist der Vergaser im Kaltstart, ohne den Choke zu ziehen. Kann ihn auch nur wenige mm ziehen. Kann das an der fehlenden Klammer liegen?
      Am Anfang, als ich den Roller bekam, war es anders.
      Den Chokeknopf konnte ich weiter rausziehen und blieb auch in der Stellung.

      Zu kurz kann er nicht sein. Er schrumpft doch nicht...
    • guck mal ob die Außenhülle richtig in der Hülse sitzt ... die Klammer hält ja sonst die Hülle fest.
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist