Pk50 Xl 2 läuft nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Pk50 Xl 2 läuft nicht

    Hallo, wie so viele habe ich nun auch dieses Problem!
    Habe seit ein paar Monaten eine PK 50 Xl 2, die bis jetzt noch nicht läuft.

    Sprit ist drin
    Zündkerze hat Funken
    Batterie ist voll

    Sie springt nur ganz ganz schwer an, wenn ich den Luftkanal kurz beim Starten zuhalte und wieder los lasse, dann läuft sie für einige Sekunden.
    Habe bereits auch schon die Düsen in allen möglichen Stellungen gebracht,doch dadurch tut sich auch nichts!
    Vergaser wurde schon ausgebaut und komplett gereinigt.

    Wodran kann es liegen das die Gute nicht anspringt??

    LG
    cLady
    Bilder
    • Photo-0279.jpg

      6,37 kB, 173×130, 248 mal angesehen
    • Photo-0278.jpg

      10,98 kB, 277×208, 242 mal angesehen
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast
  • Ist das 'ne Schalt- oder 'ne Automatik?
    Und (ist eigentlich unnötig, aber ich frag trotzdem) hast du den vergaser mal vernünftig gereinigt?
    this message has been typed on mechanical Cherry MX Black Keys
  • Es ist eine Automatik-Vespa

    Ja ,wie schon geschrieben, habe ich den Vergaser schon mal ausgebaut und komplett gereinigt !

    cLady
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast
  • Wird denke ich an der Sprit zufuhr liegen nehme dir mal ein Trcihter mit einem schlauch der am Vergaseranschluß passt Benzin rein und versuchen zu starten !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • Hallo Moskito, ich habe deinen Vorschlag zwar nicht aus probiert, aber ich vermute das sie anspringt.

    Ich habe mal ne Frage zu der Drosselklappe...
    Gehört in die Klappe ein Loch oder ist sie geschlossen,also ein blankes Stück Metall?
    Meine hat zwei Löcher,wir vermuten das diese nachträglich gemacht worden sind. Auch ist die Gasschraube ist ohne Wirkung, sie macht die Klappe nicht mehr auf und zu!


    cLady ?(
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast
  • aber sie läuft nesser und springt fast erleine an.


    Ääähh, was?

    Und davon abgesehen: Die Lady hat sich schon ein oder zwei mal mit ihren 2-Rädern (ja sie hat mehrere) auseinandergesetzt!
    this message has been typed on mechanical Cherry MX Black Keys
  • das ist mir schon klar.

    wende auf jeden fehler von mir rum reiten willst soll ich dir noch andere foren adressen geben wo ich auch aktiv bin?

    so und mein motor wurde auch einmal komplett überholt von dem vorbesitzer. der hatte es aber nicht gemacht und nun schau da man schaut kurz wie die drossel reinkommt und den springt sie besser an nachdem ich es bemerkt habe das es diese kont6akte sind habe ich es wie oben gemacht. ?(
  • Aäähh,was? Und davon abgesehen: Die Lady hat sich schon ein oder zwei mal mit ihren 2-Rädern (ja sie hat mehrere) auseinandergesetzt!

    Danke ;)


    Zu meinem Problem bitte zurück ! :
    War gerade mit der kleinen draußen, Freund hat versucht anzuschieben und ich hab versucht sie zu starten, hab dabei den Choke gezogen und den Gashah gedreht, Bergab( Auffahrt zum Haus) sprang sie an, jedoch ging sie nach nicht mehr als 5 Sekunden wieder aus..... ?(
    Was ist da los?
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast
  • zieht sie vielleicht falschluft? kann am ansaugrohr sein, oder auch am vergaser....
    gruß

    Vespaholiker

    Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

    Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
  • Ich habe mal ne Frage zu der Drosselklappe...Gehört in die Klappe ein Loch oder ist sie geschlossen,also ein blankes Stück Metall?Meine hat zwei Löcher,wir vermuten das diese nachträglich gemacht worden sind. Auch ist die Gasschraube ist ohne Wirkung, sie macht die Klappe nicht mehr auf und zu!

    ?(
    *+* The American Way Of Drive *+*

    Sei was Du bist, gib was Du hast
  • wenn ich mich richtig erinnere ist die auf ein bolzen geschraubt und über und unter der schraube sind löcher so 1-2mm
    wenn man kein gas gibt ist die ein bisschen gedreht also an der seite ist dann so ein 1mm breiter schlitz
    am besten baust den vergaser mal auseinander und guckst ob mit der lehrlaufschraube was net stimmt
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik