P80x: Blinker und Bremslicht gehen nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • P80x: Blinker und Bremslicht gehen nicht

      Hallo zusammen,

      ich habe ein kleines problem bei meiner vespa (bj 81, p80x).
      ich hab sie vor kurzem auseinander gebaut und beim lenker oben drin sind mir ein paar stecker rausgegangen und nun funktioniert der blinker (inklusive kontrollleuchte) und die vorderradbreme nicht mehr...

      hat mir jemand einen schaltplan, wo man gut erkennt, was wohin kommt?


      und mein nächstes problem ist, dass vom tacho eine verbindung über ein schraubgewinde zu einem schlauch im lenker nach unten geht. diese schraubgewinde musst ich zum öffnen aufschrauben. nur leider schaff ich es nicht es wieder zuzuschrauben, da der schlauch zu kurz ist man es ja zuschrauben muss, wenn die lenkerabdeckung noch leicht offen ist. hat da jemand ne idee, wie man das anschrauben könnte und für was ist diese verbindung? hat das nur was mit dem tacho zu tun, weil der funktioniert nur noch wenn man gas gibt, gibt man kein gas geht die anzeige auf 0....

      danke schonmal
    • Original von planlos7
      ok gut, bekomm des nicht dran, ist zwar nur zum schrauben, aber ist


      Versuch mal von unten die Tachowelle noch ein Stück durch die Gabel zu schieben. Meist reichen 2-3cm um oben die Rändelmutter an den Tacho zu schrauben.
    • oder: unten abschrauben und die Welle (samt Hülle) nach oben schieben -> oben am Tacho festschrauben -> Lenderabdeckung draufsetzen -> Welle wieder nach unten ziehen und am Tachoritzel am Vorderrad festschrauben.
      Viele Grüße aus Süddeutschland
      RWBrf
      ________________________________________________
      Der Kluge läßt sich belehren, der Unkluge weiß alles besser.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RWBrf ()

    • RE: blinker und bremslicht gehen nicht

      Vorderradbremse geht nicht - oder Bremslicht geht nicht?
      Überschrift und Text stimmen nicht überein.

      Falls Du das Bremslicht beim Betätigen der Vorderradbremse meinst: Das hat noch nie getan, da der Bremslichtschalter nur am Fußbremshebel sitzt.
      Falls Du tatsächlich die Funktion der Vorderradbremse meinst: Ich würde mal schauen, ob der Bremszug oben am Handbremshebel und unten noch eingehängt ist.
      Viele Grüße aus Süddeutschland
      RWBrf
      ________________________________________________
      Der Kluge läßt sich belehren, der Unkluge weiß alles besser.
    • Danke für den plan, ist echt genial, da erkennt man wenigstens was...
      kann mir noch jemand sagen, wo ich das blinkerrelais an meiner vespa finde. denk mal das ist kaputt, da die hupe auch nicht funktioniert und ja auch da dran hängt!!
    • Wenn du auf dem Plan die Hupe gefunden hast, verfolge doch mal das rosa Kabel, das hat nichts mit dem Blinkgeber zu tun.
      Blinker und Hupe gehen, wenn du ne Batterie hast, nur wenn die eingebaut ist und funktioniert, Vielleicht ist auch den Gleichrichter kaputt, dann wird die Batterie nicht geladen.
      Was funktioniert denn jetzt nicht, Blinker oder Bremslicht oder beides?
      Und wichtig, Bremslicht geht nur mit Fussbremse.
    • also dass bremslicht geht. geht nur nicht bei der vorderrad bremse... aber des ist ja wie ich erfahren hab normal.

      die vespa stand jetzt ein halbes jahr ohne gefahren zu werden, also könnte die batterie leer sein...
      die hupe hat auch vor ein paar tagen noch ganz leise geräusche gemacht und jetzt garnix mehr..
      wie lang muss ich ungefähr rumfahren bis die batterie so voll ist, dass der blinker funktionieren müsste?
    • Es kann auch sein das dein Spannungsregler kaputt ist durch das, dass du mit leerer Batterie herumgefahren bist.

      Hast du auch einen Elestart??


      mfg

      Clemens
      Weiß, dass er wirklich aus Vorarlberg kommt!