Vespa 50 N dreht nicht über Standgas hinaus.

  • hallo zusammen,
    mein erster beitrag... ich hoffe ich hab nicht zu viel falsch gemacht!
    Mein problem ist folgendes, ich habe mir vor 2 wochen einen DR 75 ccm zylinder in meine Vespa 50 N Gebaut. Die ersten 60 km lief sie auch super, habe versucht sie nicht zu stark zu beanspruchen (einfahren...). Wärend dieser Zeit hatte ich zwei zwischenfälle, 1. nach 5 km ist meine zündkerze aus dem motor geflogen, da ich sie nur mit der hand eingedreht hatte, 2. (bei ca. kilometer 60) bei einer leichten bergabfahrt probiere ich aus was die kleine denn jetzt so drauf hat, 200 m nach dem Berg (geschwindig keit ca. 55-60kmh) geht der motor aus. Doch nach 5 min warten und wundern lief sie wieder. Von da an kam es zu einem konstanten leistungsabfall, kein drehmoment, weniger drehfreudig... als ich am nächsten tag nach hause fahren wollte sprang sie gar nicht mehr an.
    Ich habe den zylinder wieder ausgebaut, dabei ist mir aufgefallen, dass auf dem kolben und im zylinderkopf kleine ausefranzte löcher an den rändern sind. Eig. kann das nur duch teilchen im zylinder geschehen oder? naja, es sah nicht so schlimm aus, also habe ich alles noch mal gut geputzt bzw. wieder leicht poliert, alles wieder zusammengebaut, es lief nicht!
    Als nächstes habe ich den alten 50 ccm zylinder wieder drauf gesetzt, der läuft jetzt, aber nur im standgas. Wenn ich gas gebe erhöht sich die drehzahl ganz leicht fällt dann aber nach einigerzeit ab und er geht aus. Im standgas läuft er jedoch ruhig und stabiel. Aufgefallen ist mir noch, dass sich der 50 ccm wesendlich leichter ankicken ließ bzw. bei dem 75ger so schwer, dass ein anschieben fast nicht möglich war, da das hinterrad im ersten gang sofort blockierte.
    Vergaser hab ich shcon gereinigt.
    Ich hoffe jemand hat eine idee was es sein könnte!
    Vg Roland

  • Wenn ich gas gebe erhöht sich die drehzahl ganz leicht fällt dann aber nach einigerzeit ab und er geht aus. Im standgas läuft er jedoch ruhig und stabiel.

    Kontrollier mal die Spritversorgung. Entlüftung, Benzinhahn, Schlauch, Filter, Vergaser.

  • hi.


    das sich ein 50kubik-zylinder anders treten/schieben lässt als ein 75er ist vollkommen normal. deswegen schiebe ich eigentlich schon immer im 2. an



    zu deinem eigentlichen problem....mach doch mal bilder von deinem 75ccm zylinder.


    -hast du deinen 50ccm zylinder evtl falsch herum eingebaut?


    -zündkerze dieses mal richtig reingedreht?


    -hast du die bedüsung jedes mal entsprechend geändert?


    -ist die zündkerze entsprechend gewechselt worden?



    gruß

    Ersatzteile, feine Tuningteile, und Motorrevisionen/Tuning gibts bei mir: Der Vespaschieber


    Weitere Produkte, auch anderer Rennställe, auf Anfrage. :+7

  • hört sich nach nem klemmer an, mach mal billder vom kolben und zylinderlaufbahn
    ich gehe mal davon aus, dass du weder richtig abgedüst hast noch mit verstand bei der sache warst( stichwort zündkerze ;)
    das wird jetzt die quittung sein


    gruß

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • danke erstmal!
    das mit dem klemmer kommt mir auch recht plausiebel vor... ich habe eine 72 hauptdüse und und NGK BR8HS verbaut ist das falsch? (orginal 16/16 Vergaser und auspuff) habe mal ein paar bilder gemacht. ist mir leider nicht gelungen die zylinderlaufbahn richtig zu drauf zu bekommen, sie hat aber leichte relativ gleichmäßig verteilte riefen.
    Aber selbst wenn wir jetzt feststellen das es ein kolbenklemmer war/ist, erklärt das noch nicht warum sie jetzt nicht mit dem org. 50ger läuft oder?

  • fotos vom zylinder selbst hast du keine?`den kolben mal von allen seiten wär auch ganz gut. für mich sieht das so aus, als wär da n bröckchen ne weile im brennraum herumgetrudelt. oder dein motor hat EXTREM geklingelt.


    wenn ein bröckchen mit drin war, würd ich mal behaupten: du hast den zylinder vor dem einbau nicht entgratet.


    du müsstest am kolbenhemd schleifspuren sehen, wenn nicht. sind das klingelspuren. die tatsache, dass die kleinen krater nur an der seite sind, deuten darauf hin.



    dein bock, würd ich mal behaupten läuft auf die eine oder andere art zu mager. wenn in deinem vergaser das mischrohr (das kleine lustige messingpimmelchen, dass man sehen kann, wenn man durch den gaser durchguckt) verstopft ist, funktioniert der gaser nicht mehr richtig.


    hast du diene nebendüse mal durchgepiekst? geht hervorrangend mit einem kleinen draht aus nem alten bowdenzug.


    wenn du das alles mal überprüft hast, tja, dann als nächstes mal den drehschieber genauer ansehen.

  • also geklingelt hat er nicht, ich glaube auch das da irgendwas rein gekommen ist und dann da ordentlich drinn rum geflogen ist...
    ich mach nochmal fotos von zylinder und kolben!
    aber selbst wenn der zylinder völlig terstört wird müsste die vespa doch noch mit dem 50ger normal laufen?!
    gruß

  • überall wo scharfe kanten sind, wo die kolbenringe drüber müssen .)

  • ok, also es gibt was neues! ich hab glaube ich die teile gefunden die im zylinder rum geflogen sind. Ich habe mir gedacht, wenn da was rum fliegt muss das ja eig. noch im Motor sein. und so wars auch ich habe 2 kleine metal teile und ein großes gefunden, welches zwischen schwungrad und gehäusewand eingeklemmt war. Hab natürlich auch bilder gemacht. Das ganze sieht allerdings so aus als habe ich max. ein viertel eines größeren ringes aus dem motor geholt :( hat jemand ne idee was sie da gelößt/verbogen... haben könnte? bin grad ziemlich ratlos! eins kann ich sicher sagen, ein so großer ring ist mir beim einbau nicht da reing efallen°!


    auf den bildern ist immer das gleich teil, die kleineren sehen so aus als seien sie vom größeren abgebrochen.

  • Nach Kolbenring schaut das eigentlich nicht aus, jedoch finde ich auf den Bildern mit deinem Kolben, (wenn das was oben drauf ist der Ring ist) auch den Ring etwas komisch, ist der an der Innenseite hohl? oder sehe ich auf dem Photo etwas falsch.
    Schwer zu sagen wie groß das Stück ist. Wenn es ein viertel ist kannst Du den gesamten Durchmesser in etwa ermitteln, eventuell kommt das mit nen Simmerring hin?
    Falschluft, die dann auftritt würde erklären warum der Motor mit dem Ori-Zylinder nicht mehr lief.

    Cosa Kupplung (4 Scheiben/ 8 Federn/ 21 Zähne) zu verkaufen, ca. 2500 km gelaufen

  • limaseitiger simmerring ist dir hopf gegangen

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • ich würd den durchmesser auf ca. 4cm schätzden. Simmering kommt da denke ich ganz gut hin...
    Also nächster schritt "Motor spalten" ? wäre es dann sinnvoll die übersetzung auf 3.7 zu ändern? könnte ich dann ja direkt mit machen... wie siehts aus mit der kurbelwelle? neue rein?
    danke für eure hilfe

  • spalten und 3,7 ist ne gute idee. simmerring ist recht sicher im sack. guck dir bitte auch noch die anlaufscheiben der kurbelwelle an!