Meine 1. Serie - im Jahresschlaf!

  • ich würde erstmal den griff abziehen, damit du diesen nicht beschädigst (in heißes wasser legen und runterdrehen). anschließend gehst du mit ner wasserpumpenzange an das gasrohr und versuchst es mit drehbewegungen zum drehen zu bekommen. von hitzte wurde ich erstmal die finger lassen. zumal du den o-lack erhahlten willst.

  • Bei den Nadellagern hab ich i- wie die Erfahrung gemacht, dass sich schnell die äußere Schale nach innen wölbt und dann die Nadeln blockiert. Wollte da deshalb ganz behutsam vorgehen....vllt. mit so einem schraubstock mit Plastikenden an beiden Seiten?


    Das Gasrohr lässt sich überhaupt nicht bewegen....hab das mit der wasserpumpenzange schon versucht, da geht gar nichts ....

  • hab die nadellager eine nacht lang ins Gefrierfach gelegt und dann mit ner m10er gewinde stange beideseitig eingepresst. mutter, beilagscheibe, passende nuss, lager, schwinge, lager, passende nuss, beilagscheibe, mutter. Dann einfach zusammengezogen bis die lager ganz drinnen waren. Nadeln haben sich noch wunderbar gedreht. Die Schwinge vorher richtig heiß machen. Man kann auch erst ein Lager und dann das andere, jedem das seine. Und noch bisschen schmieren!

  • Mach in der schwinge die Bohrung schön sauber mit Schleifpapier, Ordentlich Montagepaste rein auf das lager natürlich auch dann nimmst du eine Gewindestange M10 oder M12 Große scheiben und ein Wenig Zewa oder so was in der art. Das Zewa Wickelst du so um die Gewindestange das sich die lager schön drauf stecken lassen sozusagen zentriert dann mit den Muttern und scheiben Schön langsam und gerade rein ziehen. Öffters man gucken ob man auch grad ist dann geht es ganz leicht rein. Wenn sie bündig sind eine passende scheibe suchen und noch etwas ja 2mm rein Pressen damit die Dichtringe sauber Passen.
    Fertig!!!!


    Dem Lenkkopf würde ich im Backofen erhitzen bis ca 100° das sollte der lack leicht aushalten(Vorsichtig rantasten). Alu dehnt sich weiter aus als das Stahlrohr dann sollte es eigentlich locker werden. Wenn auch das nicht klappt besorg dir ein Massives stück Stahl/ Messing oder besser Kupfer das möglichst saugend in das Gasrohr Passt und leg es in die Tiefkühltruhe dann mit Fett in den Heißen Lenker schieben damit kannst du den effect noch verstärken.


    Viel Glück

    Alle sagen es geht nicht! Dann kam einer und hat es gemacht.

  • Ich will ja jetzt niemanden auf die Füsse treten aber ich presse die Lager an der Gabel imme rmit einer Hydraulischen Standpresse aus und auch wieder ein, da baucht man nichts erhitzen oder sonstwas, geht am einfachsten und effektivsten :D

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • Ich will ja jetzt niemanden auf die Füsse treten aber ich presse die Lager an der Gabel imme rmit einer Hydraulischen Standpresse aus und auch wieder ein, da baucht man nichts erhitzen oder sonstwas, geht am einfachsten und effektivsten :D


    hat aber leider nicht jeder :+4

  • ich bis jetzt auch nicht aber jede normale Werkstatt, und wenn man da nachfragt kostets auch nicht viel, immer noch besser als zu pfuschen

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • Soo Leute,


    heute habe ich, nachdem ich bei der unteren Lenkkopflagerschale im Rahmen aufgegeben hatte, den Motor fertig gemacht. Es muss jetzt nur noch der Kuludeckel, Bremsankerplatte und das Lüra dran. Sieht top aus und funktioniert hoffentlich auch.


    Wegen der Lagerschalen bin ich über jede Hilfe oder jeden Tipp zur Demontage dankbar :)


    PS: sorry für die wirklich miese Bildqualität ^^

  • Bild 1 ist echt super! klatschen-) Das würde ich auch gerne machen, schön im warmen Wohnzimmer den Motor überholen. Anstatt im kalten Keller...
    Der Motor sieht übrigens top aus!


    Gruß,
    Aerobert

  • Ich zeig euch morgen mal Bilder von meinem eigentlichen Arbeitsplatz (besser gesagt von den zwei Arbeitsplätzen). Der eine ist im Schuppen wo mittlerweile -7°C sind und der andere nur vllt. 1m² groß ^^. Jetzt bin ich auch noch krank geworden und hab daher entschlossen alle Teile im Keller zu reinigen und die sauberen Teile dann in meinem Zimmer zu verbauen.


    Hat bis jetzt noch ohne größeres Unglück geklappt :P

  • Danke :)


    heute gings wieder bisschen weiter. Geht alles recht langsam weil ich erst jedes Teil penibel von dem hartnäckigen Ölschmodder befreien und dann richtig säubern muss. Heute ist lediglich die Bremsgrundplatte fertig geworden und der Kupplungsdeckel drauf gekommen.


    Beim Säubern des Kuludeckels ist mir aufgefallen, das er einen kleinen Riss hat. Soweit ich das jetzt beurteilen konnte ist er trotzdem dicht aber er ist von Außen an dieser Stelle etwas eingedrückt und Innen etwas gewölbt. Was meint ihr soll ich tun? Neuen?


    Hatte das Erstserienlüfterrad immer 2 Öffnungen? Ich habe zwar das alte 4-eckemblem aber nur eine Öffnung ?! Wer weiß dazu was?



    PS: das eine Bild so lediglich nochmal dazu dienen eine Vorstellung vom Zustand der Bremsgrundplatte vor der Reinigung zu bekommen klatschen-)jubel

  • Deckel definitiv neu


    aber wieso fragst da musst doch selber wissen dass der so nichts meht taugt

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • Arni Arni..man das Erste Bild is ja wie wennste denn Motor ausgegraben hättest von Fiedhof :-4:-4:-4 ..und RESPEKT die Bremsplatte sogut wie NEU..fein fein hab deinen Bericht schon schön mitgelesen..FETT .. :thumbup::thumbup: ..das Ding wird!!!!

    Eine Vespa ist erst dann schnell genug, wenn man morgens davor steht und Angst hat sie anzukicken!!.

  • Würd ich nicht machen, hol dir einen guten gebrauchten mit viereck logo. Kosten nicht die welt und du hast deine Ruhe

  • Thale: das hatte ich auch schon überlegt, allerdings wurde mir schon von mehreren Seiten davon abgeraten da die Passform bei Teilen von anderen V50- Motoren nicht immer so toll ist. Allerdings ist auf meinem Kuludeckel nicht einmal ein altes Logo ?!...war das bei Erstserien normal oder wurde der vllt. schon einmal getauscht?


    Hat heute bei meiner Zündung mal das neue Zündungskabel angelötet und mir ist dabei aufgefallen das die anderen 3 Kabel, die in das Kabelkästchen laufen, ziemlich hinüber sind. Zumindest denk ich das. Also die schwarze Ummantellung ist wirklich richtig hart und brüchig und die Kabel an der fotographierten Stelle auch schon isoliertechnisch ziemlich hinüber.


    Aber wie tausch ich die Kabel? Kann gar nicht wirklich nachvollziehen wo die überall hinlaufen?