Gemsichprobleme bei DR75 mit 19/19

  • Hallo, ich hab ein Problem mit der V50 von meinem Kumpel und leider sind wir beide erst seit kurzen Vespa Besitzer und es mangelt noch bisl an Ahnung. Ich schildere mal kurz das Problem bzw dessen erstes Auftreten. Also wiie schon geschreiben hat die V50 einen DR75 mit 19/19 (74HD) und sie ist eigentlich auch bisher immer super gelaufen, bis eines Tages 2 Fettsäcke drauf gesessen sind und sie bei Vollast eine bzw. mehrere Fehlzündungen hatte. Seitdem scheint sie bei Vollgas abzumagern, denn sie wird langsamer und wirkt zugeschnürt und zwar so richtig, man bleibt praktisch sofort stehen wenn man mehr als 2sec Vollgas gibt. Im Teillast lässt sie sich halbwegs gut beschleunigen und auch der Leerlauft ist gut. Leider ist kein passender Chokezug vorhanden aber wenn man den falschen Zug in Choke gezogen feststellt, dann dreht die Vespa wie erwartet untenrum sehr schlecht, aber Vollgas wird wieder angenommen. Ich folgere daraus, daß Spritmangel herscht. Der Benzinhahn scheint es nicht zu sein und der Vergaser ist optisch nicht verdreckt oder sonstiges, aber er geht jetzt mal proforma ins Ultraschallbad, aber vielleicht kann mir ja trotzdem jemand einen Tip geben, mir ist nämlich schleierhaft wie es von jetzt auf gleich zu so einem Problem kommen kann und ach ja, die Gemischschraube beeinflusst das Problem so gut wie garnicht. Bin für jeden Tip dankbar.


    Hier paar Daten zur Vespa
    - Zündung mit Unterbrecher ( schaut alles gut aus )
    - DR75
    - Dell Orto 19/19
    - Bj 1980 glaub ich
    Alle Teile haben so schon 1a zusammen funktioniert


    MfG Basti

    "Mit Geiz kommen wir hier nicht weiter"

  • wegen der 2 schwergewichte: sitzt der vergaser nich richtig? könnte beim einfedern angeeckt ein,sitz nicht mehr ordentlich.evtl hat auch der ASS was abbekommen ?


    ansonsten fällst mir sponatan nix ein. finde zwar das der 19er überdimensioniert ist aber es ist ja scheinber wunderbar gelaufen....



    gruß

    Ansprechpartner für Ersatz- und Tuningteile:

    Weitere Produkte auf Anfrage.

  • vergaser sitzt gut, ist inzwichen auch schon 3x ausgebaut worden, ich schnalls auch nicht so recht, mal abwarten was das Reinigen bringt.

    "Mit Geiz kommen wir hier nicht weiter"

  • Welche Hauptdüse wird denn gefahren ? Mal ohne Luftfilter gefahren ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Zündung ist bombenfest, also verstellt kann sie sich nicht haben und auch der Unterbrecher schaut gut aus. Hauptdüse ist eine 74er drin und wie schon geschrieben hat ja alles so schon funktioniert. Was genau ist denn der ASS, Ansaugstutzen vermutlich, aber der scheint auch fest zu sein und falls sich irgendwas gelockert haben haben sollte im Bereich der Gemsichaufbereitung, dann sollte er ja Falschluft ziehen und eher hochdrehen, aber in dem Fall geht sie ja im Halbgas normal, bricht aber total ein bei Vollgas und zwar bis zum Stillstand. Irgendwie scheint der Vergaser das Problem zu sein und ja, wir haben es auch ohne Lufi versucht.

    "Mit Geiz kommen wir hier nicht weiter"

  • Die Zündung kann sich auch verstellen, wenn sich das Polrad auf dem Kurbelwellenstupf verdreht, weil die Konen nicht richtig tragen oder die Verschraubung nicht mit dem richtigen Drehmoment angezogen wurde. Ist der dazwischen eingesetzte Halbmondkeil noch intakt? Der hält nichts, schert aber beim Verdrehen des Polrads ab.

  • Tankentlüftung wäre noch ne Idee, wobei ja auch Unterdruck entstehen müsste bei Halbgas, aber es ist wirklich nur wenn man Vollgas gibt und mit gezogenem Choke überfettet sie zwar untenrum, aber das problem obenrum ist praktisch weg --> Gemisch magert ab, aber warum.


    - Benzinhahn io
    - Schwimmernadelventil io
    - Sieb am Vergaser io
    - Gemsichschraube io
    - HD und ND optisch io und mim Mund durchgeblasen
    - Vergaser fest
    - ASS fest


    Ich kann mir nur vorstellen das die HD Düse nicht 100% durchgängig ist


    - Zündspule optisch io
    - Kabel alle isoliert
    - ZZP sollte auch passen, läuft gut im Stand und auch bis Halbgas


    Kompression ist gut


    Mein Fazit ist einfach, dass ich in Richtung Vergaser suchen muss, oder was meint ihr ?

    "Mit Geiz kommen wir hier nicht weiter"

  • Tankentlüftung wäre noch ne Idee, wobei ja auch Unterdruck entstehen müsste bei Halbgas, aber es ist wirklich nur wenn man Vollgas gibt und mit gezogenem Choke überfettet sie zwar untenrum, aber das problem obenrum ist praktisch weg --> Gemisch magert ab, aber warum.


    Mal angenommen, auch wenn du gerne Fehler ausschließt, die Tankentlüftung ist teilweise zu, oder der Sieb im Tank verdreckt, weshalb tendentiell zu wenig Benzin nachläuft. Beim Starten ist noch genug Sprit da und wird verbraucht. Es kommt genug nach um den Motor bei Teillast zu versorgen. Nun drehst du voll auf aber der Sprit reicht nicht weshalb der Motor nicht auf Touren kommt. Du ziehst den Choke, der nicht mehr Sprit sondern weniger Luft bewirkt, und das Gemisch kommt ins richtige Verhältnis weshalb der Motor besser zieht.
    Langer Rede kurzer Sinn: Schau einfach nach ob die Entlüftung und der Filter frei sind.

    Jeder will alt werden, aber keiner will alt sein.

  • Der Choke sorgt doch für MEHR SPRIT, da der doch nen zusätzlichen Spritkanal im Gaser aufmacht und der absolute Luftanteil gleichbleibt oder sehe ich das Falsch?

  • Der Choke sorgt doch für MEHR SPRIT, da der doch nen zusätzlichen Spritkanal im Gaser aufmacht und der absolute Luftanteil gleichbleibt oder sehe ich das Falsch?


    Lt. DelOrto-Handbuch wird kein zusätzlicher Spritkanal sondern ein anderer Kanal geöffnet und der Hauptkanal geschlossen. Der Effekt dürfte ziemlich der gleiche sein nämlich im Verhältnis mehr Sprit im Gemisch.

    Jeder will alt werden, aber keiner will alt sein.

  • Tankentlüftung werd ich auf alle fälle noch anschaun, aber Benzinhahn bzw Filter im Tank schliess ich aus, da kommt soviel Sprit raus, da würde soagr ein Dragster absaufen.

    "Mit Geiz kommen wir hier nicht weiter"