V 50 N springt nicht an wenn sie warm ist

  • Moin


    Habe mir ne 50 N zugelegt und wenn ich ne zeit fahre springt sie nicht mehr an . erst wieder wenn sie wieder etwas bgekühlt ist .


    Was kann es sein !

  • Ah, endlich mal jemand aus dem Kreis Recklinghausen !!!


    :thumbsup:


    Schreib mal bitte etwas zum Kerzenbild und zum sonstigen Fahrverhalten.
    Wäre auch interessant zu erfahren, wie Kolben und Zylinder aussehen.

  • Schön einer aus Marl wird langsam interesant ! 8o


    Fahren tut sie gut keine beanstandungen. zieht gut durch und geht auch beim schalten und an der Ampel nicht aus.


    Es ist ein 75 ccm satz drauf. auf hatte ich den Motor noch nicht . Hatte nur den Gaszug erneuert und den Vergaser gereinigt.

  • dann darf sie vielleicht auch mal zwei Kicks verlangen,aber dass man sie erst abkühlen lassen muss ist auf jeden Fall nicht normal! Würd mal in Richtung Zündung suchen

  • Hatte ich auch mal bei mir (PK XL 2) war das Zündmodul kaputt , da war laut Boschdienst die Wicklung intern kaputt da dieses bauteil im Fahrbetrieb warm wird und sich minimal Thermisch ausgedehnt hat und somit die Funktion nicht mehr gewährleistet sei .

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Servus,


    ich hab das Problem auch gehabt. Versuch mal folgendes:


    mach so ca. 30 Sekunden oder ca. 500 Meter vor du die Vespa ausschaltest den Benzinhahn zu.


    Dann mach sie aus und versuch nochmal ob sie anspringt.


    WICHTIG: Beim erneuten anschmeißen: KEIN Choke und Benzinhahn zu lassen, bis sie läuft.


    Bei mir hat es funktioniert.


    Viel Erfolg


    Mathias

  • Was soll das denn bringen AugsburgV50 ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Was soll das denn bringen AugsburgV50 ?

    Denke mal, er meint damit, dass der Vergaser nicht ganz voll ist, und das Gemisch nicht überfettet.
    Kann aber auch sein, dass der Kondensator mal erneuert werden muss.


    Gruß
    Daniel