Ist der Drehschieber defekt?

  • Hallo,


    ich habe mit meinem Hobel immer noch Standgas-Probleme. Nachdem ich ich mir einen neuen Vergaser, ASS, Gußkappe und neue Dichtungen montiert hatte, dachte,so jetzt aber. Leider habe ich immer noch kein einstellbares Standgas. Drehe ich das Standgas weiter raus tourt sie nicht mehr runter, drehe ich es weiter rein stirbt sie ab. WDR sind gemacht, in dem Zusammenhang habe ich ein Foto gemacht, kann man darauf einen Defekt am Drehschieber erkennen?


    Dank Euch!


    Remco

  • der ist in ordnung

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • das könnten schon Kampfspuren sein. Kann es aber auch nicht richtig erkennen. Läuft er denn schlecht? Oder gar nicht mehr, oder was für Symptome? Wenn du das scheinbar momentan zusammen hast.

  • der drehschieber ist in ordnung, ich würde mich da eher an das bekannte thema falschluft wenden, entgegen deiner ansicht diese beseitigt zu haben

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • @ ulmi,


    ich möchte das Thema Falschluft gar nicht ausschliessen, dazu habe ich auch zu wenig Ahnung von der Materie.


    Allerdings, und daher auch die Frage nach dem Drehschieber bin ich mit meinem Latein da ziemlich am Ende. Der Hobel läuft prima bis aufs Standgas. Kerzenbild ist rehbraun, die Suche mit Leck-Spray war ohne Befund, G-Öl riecht nicht, WDR sind neu, und die Dichtungen auch. Es sifft nirgends raus.

  • wurde der Simmering Kupplungsseitg richtigrum verbaut ? Sowas soll ja schonmal vorgekommen sein...
    Jedoch wenns nur am Standgas liegt sollte es der Vergaser sein der die Schuld trägt...an deinem Malör.

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Was ist denn da für ein Versager verbaut? Welche Düsen bei welchem Zylinder? ZZP ist sauber abgeblitzt?


    Falschluft ist ein guter Tip.


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.


  • Was ist das eigentlich für ein unsäglicher Siff in Deinem Kurbelwellengehäuse? :D


    Lag in der Regentonne :D


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • ich würde mal schwer behaupten dass hier falschluft und vergaserkonstellation die ursache sind, der drehschieber ist wie bereits mehrfach erwähnt in ordnung.



    zusätzlich zum o-ring am ansaugstutzen würde ich einen filzring verbauen, da ist schnell mal undichtigkeit fase

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • Hallo
    meine PK hatte die gleichen Symtome Standgas nicht richtig zu einstellen Gas blieb manchmal stehen und ging nur langsam wieder runter, manchmal aus. Drehschieber sah auch noch gut aus. Hab dann ein Polini Membran ASS montiert und alles war in Butter.

  • Hallo
    wenn dein Drehschieber nicht mehr dicht ist fahr mal ohne Luftfilter, es müsste eine größere menge Sprit aus dem Vergaser gedrückt werden. War so bei meiner, ist dann auf den Boden getropft.

  • Hallo
    meine PK hatte die gleichen Symtome Standgas nicht richtig zu einstellen Gas blieb manchmal stehen und ging nur langsam wieder runter, manchmal aus. Drehschieber sah auch noch gut aus. Hab dann ein Polini Membran ASS montiert und alles war in Butter.

    Genau dasselbe Spiel war bei mir auch mal der Fall. Deshalb meinte ich, mal testweise einen Membran-ASS montieren. Mein Drehschieber war augenscheinlich auch noch in Ordnung, sogar Öl hielt er noch akzeptabel. Gelaufen ist es trotzdem nicht. Soll verstehen, wer will, olles Mistding. :wacko:

  • Ich klink mich mal hier ein!


    Also bei konnte man auch das Standgas net richtig einstellen! Hab den Motor dann mal aufgemacht um zu schauen was da los ist und datt sah genauso aus, ok 1 2 rillen mehr.....Hab dann auch auf Membran umgebaut incl. Drehschiebääärr fott fräsen, und nun läuft alles wundebar!