Starke Vibrationen beim Fahren - Ursachensuche

  • Vespa: 1977er V50 Spezial


    Setup:
    DR 75
    16.16er Vergaser
    Sito Banane


    Vmax: ca. 65 km/h


    Die Vespa läuft an sich einwandfrei, d. h. springt sofort an, zieht gut durch, läuft im Stand, usw.


    Der Motor wurde letzten Herbst komplett neu überholt, d. h. neue Lager, neue KuWe, neue Dichtungen, etc.


    Seit einiger Zeit habe ich jedoch das Problem, dass beim Fahren die ganze Karosserie vibriert, und zwar so dass es sich nicht gut anfühlt und dass z. B. in der Werkzeugbox Scheuerstellen zu sehen sind. Das ganze nimmt immer mehr zu. Im Moment fängt die Vibration bei ca. 40 km/h an und ist bei 50 km/h am schlimmsten. Ab 60 km/h geht es dann wieder.


    Normal würde ich nun auf die Kurbelwelle oder ein unrundes Lüfterrad tippen, aber wurde ja alles neu gemacht und neu gelagert...


    Das ganze scheint im Moment zuzunehmen. Am Motor sind alle Teile fest... Jemand eine Idee?

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • Hm... wäre möglich, den es fing auch mit Vibrationsgeräuschen im vorderen Bereich an.


    Aber überträgt sich dass dann so dermaßen auf die ganze Karosse?

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • Verdrehte Kurbelwelle, haste ja selber schon erwähnt wäre eine Möglichkeit.


    Reifen und Felgen sind in Ordnung?


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

  • Lager der Schwinge in der Gabel Defekt ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • oder die neue kurbelwelle ist einfach eine montagswelle.

  • oder die neue kurbelwelle ist einfach eine montagswelle.


    oder die neue kurbelwelle ist einfach eine montagswelle.


    Was übel wäre, denn dann müsste ich den Motor wieder spalten. Kam aber schleichend und steigert sich auch noch...


    Mittlerweile habe ich zumindest mal einen Anhaltspunkt. Muss aus dem vorderen Bereich kommen und hat wohl irgendwas mit dem Lenkkopf zu tun. Wenn ich während der Fahrt auf den linken Griff von unten Druck ausübe, wird das Vibrieren sofort deutlich stärker. Drücke ich von oben (mit ziemlich viel Kraft) wird es etwas besser.


    Zusätzlich gibt es bei bestimmten Drehzahlen mittlerweile ein Klappergeräusch im Lenkkopf als wäre was lose.


    Jetzt frage ich mich halt, was sich im Lenkkopf einer 50 N Spezial lösen kann, dass eine dermaßen starke Vibration auslöst.


    Nadellager auf der Vorderachse ist übrigens ok. Läuft gut, kein Spiel und gestern habe ich es auch noch mal neu gefettet.

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • es könnte sein, dass das obere pleuelauge ausgeschlagen ist oder das lager kaputt ist. dann vibriert der eimer auch ordentlich. das überträgt sich auf den lenker. müsste aber auch in den entsprechenden drehzahlregionen im stehen auftreten.

  • Oder ist das Gasrohr und evtl das Gangrohr zu weit ausgeschlagen ???

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • es könnte sein, dass das obere pleuelauge ausgeschlagen ist oder das lager kaputt ist. dann vibriert der eimer auch ordentlich. das überträgt sich auf den lenker. müsste aber auch in den entsprechenden drehzahlregionen im stehen auftreten.


    Hm... obwohl ich den Motor erst komplett neu gelagert habe? Unmöglich ist natürlich nichts... aber das wäre schon sehr ärgerlich...

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • So... hat ein wenig gedauert... ich hatte nun die Vordergabel komplett raus, alles gereinigt, neu gelagert, usw. die Vibration bleibt...


    Hinten ist auch alles fest... Kann also eigentlich nur am Motor liegen. Wird täglich schlimmer...


    Wie gesagt, KuWe, Lager, Simmerringe... alles neuwertig bzw. erst vor ca. 2000 km eingebaut. Gerade auf das Spiel beim Pleuel habe ich geachtet, weil das der Grund war, warum ich den Motor machen musste.


    Das einzige was ich gefunden habe:
    Wenn ich hinten die Karosse anhebe und am Motor rüttle, habe ich irgendwo ca. 1mm Spiel an der Aufhängung. Aber das dürfte sich ja dann nur beim fahren bemerkbar machen. Die Vibration habe ich aber auch im Stand...


    Dazu habe ich im Moment ca. einmal die Woche Aussetzer beim Zünden. Das dauert dann immer ein paar hundert Meter und dann läuft wieder alles ganz normal.


    Ansonsten wie gesagt normale Leistungsentfaltung, normaler Durchzug und normale Geschwindigkeit.


    Zitat

    es könnte sein, dass das obere pleuelauge ausgeschlagen ist oder das lager kaputt ist. dann vibriert der eimer auch ordentlich. das überträgt sich auf den lenker. müsste aber auch in den entsprechenden drehzahlregionen im stehen auftreten.


    Wie gesagt, die KuWe ist neu und hat jetzt gerade mal 2000 km hinter sich...

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • alter:



    motor antreten, gas geben bis in den drehzahlbereich wos normalerweise vibriert. wenns das vibrieren anfängt, ohne dass du fährst, liegts am motor. vibrierts erst, wenn du losfährst liegts am rest des rollers.


    ganz einfach oder?



  • 8) Stimmt... dann ist es aber definitiv der Motor... da ich aber immer nur an den Wochenenden Zeit zum schrauben habe und die Zeit dementsprechend knapp bemessen ist, gilt es zuerst mal alle anderen Möglichkeiten auszuschließen, bevor ich den Motor wieder aufmache...

    Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter gibt's dazu einen kompletten Reisebericht

  • Ich muss bei meiner Pk in letzter Zeit ebenfalls ein starkes vibrieren durch die Kiste feststellen... Allerdings "NUR" zwischen einer bestimmten Geschwindigkeit .... 40-50 kmh.... Im Stand habe ich das problem auch nicht also liegts nicht am Motor ... Denke das es bei dir ähnlich ist.... Ebenso spielt sich dieses vibrieren im vorderen bereich ab also ganz klar am lenker...Das hat zum einem mit einem nicht ordnungsgemäß befestigtem Lenkerkopf zu tun..


    Nur was hat es mit einer vibration zwischen einer bestimmten Gschwindikeit bzw. Drehzahl auf sich oo ???