Horst-Helmut will bald wieder fahren, Sprint 150 Veloce

  • Die wird einmal technisch überholt und gut ist. Optik bleibt ranzig.
    Aber jetzt kommt erstmal die spezial dran.
    Ne . Frist nicht viel brot. Aber die menge der brote machts....

  • :hurra:


    Resümee der ersten fahrt,Katastrophe
    Blinker rechts glimmte nur noch. Hupe funzt gar nicht mehr. Liegt evtl dadran das das massekabel locker war. Kleinere übel.
    Der auspuff sitzt wohl zu. Im stand läuft sie ganz gut. Als ich jetzt ne längeren strecke gefahren bin ging sie voll inne knie und war aus. Kolbenklemmer dachte ich erst. Fühlt sich aber anders an als das eben. Mal vorsichtig gekickt und plopp,flog ein dickes schwarzes teil aus den auspuff. Sah aus wie koks. Also mal den puff tauschen. Habe noch einen von einer px 150. Dann mal weiter schauen.
    Und die zündung passt nicht. Aber das wird samstag alles gemacht.
    Aber glücklich bin ich trotzdem noch :D

  • Moin Creutzy, wie ich sehe hast Du spass :D
    wenn Du den PX puff drann machst, geht sie besser..nochmal düsen schaun dann ;)
    wenn der Dicht is.. kann die Zündung auch nicht^^

  • Ich hoffe nicht, dass das der ist, den du von mir hast... :whistling:

    Nene
    Der ist für die rally und funzt tadellos
    Keine angst.
    Ist der orginale der dran war an der sprint.
    Ist jetzt das erste mal seit 24 jahren wieder richtig heiß geworden

  • Da bin ich aber erleichtert... :)

  • Moin
    Heute mal den px lusso pott dran geschraubt und siehe da,lääääuft!
    Die hd noch auf 105 erhöhen und dann mal weiter schauen. Die kerze war etwas zu weiß.
    Gemischschraube habe ich ne gute halbe umdrehung weiter raus geschraubt. Morgen mal zur werkstatt fahren und nochmal schauen wie die kerze dann aussieht

  • Moin
    Mal wieder ne Frage die mit strom zu tun hat.
    Es funzt alles!
    Nur das rücklicht brennt immer durch. 6V 5w
    Woran kann das liegen das nur das durchbrennt? Wollte morgen mal eine mit etwas mehr watt holen. Mal schauen obs was bringt.
    Jemand ne idee?
    Spannungsregler hat die ja nicht. 6v femsa

  • Was ist da drin, ne Sofitte oder ne Blechsockel? Oft ist die Masse schei...

  • Die mit blechsockel.
    Schaue mir die masseverbindungen heute mal alle an. Danke für den tipp

  • Sie treibt mich zum Wahnsinn. ...
    Sie lief einwandfrei die letzten 1000km.
    Jetzt vorm urlaub zickt sie rum.
    50km gefahren,alles bestens. Dann geht sie in die knie wenn man gas geben möchte als ob sie kein sprit bekommt. 4 gang 50kmh war max. Nach 2-3km war alles wieder ok. Lief tadellos. Dann nach 20km das selbe spielchen. Dann 100km wieder nix.
    Habe jetzt den gaser und tank der ranzmöhre drauf gebaut. 160 be 3 105 hd nd 50 lld glaube ich 60. 20/20 gaserKeine besserung. Komplette zündung habe ich dann auch mal getauscht. 6v femsa. Neuer kondensator und unterbrecher. Abstand 0.4mm, 22grad vor ot.
    Bis 3/4 vollgas alles gut. Bleibt dann hängen für 5-6 sek und dann geht sie erst auf vollgas. Mit neuer und alte zündung. Kerze ist auch neu. Fahren geht gar nicht. Fehlzündung hatte sie auch eben 2 mal gehabt bei ca 60kmh.
    Weiß nicht mehr weiter.... bin kurz vorm anzünden....
    Nehme jetzt die rally mit in den urlaub. Die sprint ist mir zu heikel. Auch wenn sie vorher noch richtig laifen sollte.
    Hat noch jemand einen tip was das sein könnte?!


    Gruß Marco

  • Kerze mal neu gemacht ?
    Neuer Kondensator vielleicht kaputt ?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Alles neu. Siehe oben ;)


    Könnte das falschluft sein?!

  • ich hoffe nicht. Aber den wollte ich noch uiehen. Sagte kollege auch grad eben