PX 80 135 DR geht nicht mehr an !

  • Hallo miteinander, bin neu in der Runde.:+2


    Ich habe ein Problem, ich kriege die Vespa nicht mehr zum laufen.

    Der Vergaser ist sauber bzw. revidiert und funktioniert, die Zündkerze ist neu und bekommt auch einen guten Funken.

    Die Batterie läuft, da ich hupen kann. Leider springt sie auch mit E-Starter nicht an, wenn ich es versuche dann kreischt es bzw. klingt wie ein stoßen mit dem Hammer. Wenn ich versuche die Vespa anzuschieben, dann tuckert sie und will angehen aber springt nicht an.wuetend-)

    Der Zylinder und der Kolben haben keine Risse oder andere Beschädigungen, lediglich nur Gebrauchspuren.

    Deshalb meine Frage: kann mir einer helfen, vielleicht hat jemand schon das gleiche Problem gehabt?


    Danke für euer Feedback. klatschen-)

  • Hi, mal bitte in LARGEFRAME verschieben!

    Du hast eine PX, diese besitzt einen "großen Rahmen".

    Ansonsten viel Spaß und Glück beim reparieren.

  • Was hast Du denn zuletzt an der guten geschraubt/gerichtet? Oder andersrum: Bis wann lief sie denn und was wurde danach gemacht?

    Die Kupplung wurde zuletzt gemacht aber danach ist sie angesprungen. Nach dem ich sie abgestellt habe, ging sie dann nicht mehr an. Die Batterie ist in Ordnung.

  • Also als letztes: Kupplung. Hast Du das selbst gemacht?

    Zündung hat sie...
    Kriegt sie Sprit? Ist Zündkerze nach Startversuchen naß oder wenigstens feucht?
    Das Geräusch - gibts das nur als Zugabe zum E-Starter oder auch beim Anschieben?

  • Also als letztes: Kupplung. Hast Du das selbst gemacht?

    Zündung hat sie...
    Kriegt sie Sprit? Ist Zündkerze nach Startversuchen naß oder wenigstens feucht?
    Das Geräusch - gibts das nur als Zugabe zum E-Starter oder auch beim Anschieben?

    Ein bekannter hatte das gemacht aber die Kupplung läuft da gibt es nichts auszusetzen.

    Zündung hat sie auch die Kerze ist nass, ich habe heute mal das Lüftertrad abgenommen.

    Da sind mir 2 Sachen aufgefallen, einmal beim Anlasser ist das Zahnrad sehr stark abgenutzt, vielleicht die Uhrsache warum der E-Starte so ein Geräusch von sich gibt und nicht an geht.

    Numero duo, auf dem Gewinde ist der Halbmond Keil angeschliffen bzw. sieht so aus als wäre das abgenutzt. Ich habe mal 2 Bilder angehängt, vielleicht liege ich ja falsch mit der Schätzung.

    Danke für feedback

  • Halbmondkeil ersetzen. Auf den E-Starter kann man verzichten...

    Warum soll man den ersetzen ? Keil ist noch da und Funktion voll gegeben.


    E-Starter ist komfortabel, muss man nicht haben, aber wenn er vorhanden ist, isses cool wenn der funktioniert

  • Also mir scheint der Keil "abgenutzt und angeschliffen". Ich würde ihn wechseln, zumal vergleichsweise sehr einfach zu erledigen. Aber das mag jeder so machen, wie er es für richtig hält.