PK 50 XL1 Kupplung schleift an Primär

  • Moin Zusammen,

    Die Motorrevision meiner PK 50 XL1 ist fast abgeschlossen.

    Setup:
    Pinasco 102 Alu
    Mazzuchelli Racing Welle

    19.19 Vergaser
    3.00 Primär und zwar die hier: Klick mich


    Den Motor konnte ich im Motorständer laufen lassen und er ist sogar angesprungen.
    Daraufhin hab ich nun erstmal grob abgestimmt und den Motor eingebaut.

    Zu meiner Überraschung ließen sich als die Vespa hinten aufgebockt war, sogar alle vier Gänge durchschalten.
    Hier hatte ich am meisten Angst, da ich auch das Getriebe ausdistanziert habe und eine neue Schaltklaue verbaut habe, doch sowas vorher noch nie gemacht habe.


    Nun Stand die erste Probefahrt an.
    Kupplung gezogen -> ersten Gang rein -> Vespa fährt los obwohl kupplung gezogen.
    Meine Nase nimmt den duft von schleifender Kupplung oder stinkendem Getriebeöl wahr.

    Mit gezogener Bremse und Kupplung kann ich Sie im ersten Gang kaum am leben erhalten da die Kupplung wohl nicht trennt.

    Auch wenn Sie mit ausgeschalteten Motor und ersten Gang drin + gezogener Kupplung versucht habe zu schieben, wurde der Wiederstand nicht weniger.

    Wenn die Gänge drin sind und der Motor an, hört man ein leichtes heulen, das kommt aber wohl von der geradeverzahnten Primär wenn ich richtig recherchiert habe.

    Daraufhin habe ich nochmal den Kupplungszug und den Druckpunkt überprüft, doch hier schien alles i.O

    Während der Revision habe ich auch die Kupplung zerlegt, dann aber festgestellt das mein Vorgänger die Kupplung vor noch nicht langer zeit erneuert haben muss, da die Beläge und reibscheiben wirklich gut ausgesehen haben. Daraufhin habe ich die Kupplung
    so wieder zusammengebaut und OHNE Halbmondkeil (Da ihn wohl viele weglassen) die Kupplung montiert und ordentlich festgezogen.

    Da Druckpunkt der Kupplung i.O war, habe ich heute die Kupplung erneut ausgebaut um dann zu sehen dass die Kupplung an der
    Primär geschliffen hat.(Siehe Bild)

    Nun war ich etwas ratlos in der Garage, habe auf Verdacht doch die Beläge getauscht(Vorher ordentlich mit Öl benetzt), Kupplung wieder zusammengebaut und diesmal MIT HALBMONDKEIL eingebaut und festgezogen.
    Druckpunkt am Kupplungszug wieder eingestellt um nun festzustellen, dass sich die Vespa mit eingelegtem Gang und gezogener Kupplung nun endlich schieben lässt.

    Zweite Probefahrt:

    Kupplung gezogen -> Erster Gang rein -> Vespa bleibt stehen -> Kupplung langsam kommen lassen -> Nun hat es leicht geholpert(Eventuell wegen den firschen Belägen) -> Alle Gänge lassen sich durchschalten. Leichter duft von Kupplung/Getriebeöl zu beginn noch immer feststellbar.

    Das leichte poltern hat sich nach dem dritten,vierten mal anfahren in Luft ausgelöst.
    Grundsätzlich scheint die Vespa nun zu fahren.

    Meine Fragen:
    - Was war nun mein Problem beim ersten Versuche? Der fehlende Halbmondkeil?
    - Kann man mit so einer beschädigten Primär noch fahren oder muss ich nochmal spalten?

    - Passt die Kupplung nicht zu meiner Primär?
    - Wenn nein, welche Kupplung darf ich dann kaufen?


    Ich danke für eure Antworten.
    Viele Grüße

  • Für mich klingt es danach als wenn die Kupplungsbeläge extrem verklebt waren. Allerdings schreibst du dass du die Kupplung vor dem Einbau auseinandergenommen hattest deshalb kann es das eigentlich nicht sein. Waren denn 3 Scheiben verbaut? Lief die alte Kupplung vorher? Ist eine verstärkte Feder verbaut?

    Manchmal braucht es auch einfach ein paar Anläufe bis man die Kupplung richtig eingestellt hat

    An dem Keil kann es nicht gelegen haben. Ein Symptom bei fehlendem Keil wäre eher das die Kiste trotz eingelegtem Gang und gelöster Kupplung nicht anfährt.s sollte aber bei richtig angezogenen Kupplung nicht passieren.

    Ein heulen beim fahren ist bei der gerade verzahnten 3.0 primär tatsächlich normal.

    Das poltern gehört da natürlich nicht rein aber im Nachhinein ist es schwer zu sagen woher das kam. Ich würde damit erstmal so fahren oder um das Gewissen zu beruhigen das Getriebeöl wechseln bzw vllt mit nem Stabmagneten Mal über den Kupplungsdeckel in den Ölsumpf Tasten ob das ein loses Teil liegt.

    Gruß

  • Hey,
    die Vespa lief auch vorher schon mit der bisherigen Kupplung, die 3 Scheiben war also schon vorher
    verbaut, lief aber vorher im originalen Primär.

    Die Kupplung lag allerdings einen guten Monat ausgebaut auf der Werkbank.

    Poltern beschreibt das ganze wohl nicht ganz genau, sondern wohl eher ein schleifen/greifen der neuen Beläge und dadurch holperte es kurz welches dann auch nicht mehr aufgetreten ist. ( So zumindest meine Einbildung :D )


    Den Ölsumpf habe ich bereits mit einem Magneten abgesucht, hier konnte ich nichts finden.
    Getriebeöl habe ich sicherheitshalber ebenfalls erneut getauscht auch das sah entsprechend frisch aus ( Ist ja auch noch keine 10 Kilometer alt)

    Jetzt wo die Vespa fährt, würde ich trotzdem gerne sichergehen dass die Kupplung nicht an der Primär
    schleift, bzw. überhaupt verstehen wollen warum die Kupplung an der Primär geschliffen hat / schleift.


    Gibt es hierfür eine Möglichkeit um das festzustellen?

    Einmal editiert, zuletzt von ferrum ()

  • Da ich etwas ratlos nach Beschädigungen oder auch nur Kontaktspuren zwischen Kupplungskern /-spinne und der Innenseite des großen Kupplungskorbs suche: Kannst du die Schad- oder Kontaktstelle beschreiben ?

  • Danke. Bist du sicher, dass diese doch deutlichen Schäden nicht schon älter sind ? Ich kann mir fast nicht vorstellen, dass das ohne entsprechend sichtbare Spuren am großen Korb abgegangen sein kann.


    Kritisch finde ich den Schaden nicht.

  • Fantine ob die Schäden schon vorher vorhanden waren, kann ich leider nicht beantworten.
    Aber es muss doch der Kupplungskorb gewesen sein, der die Spuren am Primär hinterlassen hat.
    Was sollte es denn sonst gewesen sein? Zudem finde ich das die Schäden an der Kupplung zur
    Position der Schäden am Primär passen :(

    Ich habe schon hier im Forum recherchiert und ähnliche Schadensbilder gesehen wenn die Kupplung nicht zur Primär passt. Einige drehen dann wohl die Kupplung ab?



    mik9966 Du meinst Beläge raus, Kupplung auf Primär setzen und dann mal drehen?
    Könnte ich versuchen, bislang noch nicht probiert.

    An welcher Stelle kommt die Kupplung denn mit der Primär in berührung, bzw. eben nicht?
    Oder anders gefragt, wo sollte es schleifen oder nicht? :D


    Dank euch !

  • Ich habe nur geschrieben, dass ich am Primärkorb keine Beschädigungen erkennen kann, nicht dass es keine gibt.


    Das schon vielfach aufgetretene Problem des Kontakts zwischen Spinne und Primärkorb gab es nach meiner Übersicht zumeist bei Primärkörben mit Dämpfungsfedern wie deinem und 6-Feder Spinnen.

  • Wenn ich dich richtig vertehe, gibt es den Kontakt doch nicht mehr. Was soll dann abdrehen noch bewirken ?


    Ich bin immer noch der Meinung, dass korrespondierende Beschädigungen am großen Kupplungskorb nicht su sehen sind.

  • Hi Fantine,
    ob es den Kontakt wirklich nicht mehr gibt, kann ich nicht zu 100% sagen, ich konnte blos feststellen, das nach erneuten zerlegen und zusammenbau der Kupplung mit neuen Belägen die Vespa wieder entsprechend fährt. Am WE werde ich die Kupplung erneut ausbauen um nachzusehen ob es weiter geschliffen hat - trotz erfolgreicher Probefahrt


    Wenn du dir diesen Thread aus dem GSF durchliest, hat jemand genau das gleiche Problem wie ich
    gehabt - allerdings mit einer XL2 Kupplung.
    Er hat dann einen APE-Korb verbaut und hatte dann wohl ruhe.



    https://www.germanscooterforum…leift-am-prim%C3%A4rkorb/


    Viele Grüße

  • Kannst du natürlich machen um sicher zu gehen, aber du hast keine 6-Feder-Kupplungsspinne. Die hat - wie auf den Fotos im GSF zu sehen - die radial angeordneten sechs Stanzen für den korrekten Sitz der 6 kleinen Federn.

  • Sag mal,


    und daß irgendwo auf der Getriebeseite die Nebenwelle jetzt axial etwas weiter in diese Richtung positioniert ist? Dadurch würde der Konus ebenfalls in diese Richtung wandern und das Anliegen der Kupplung im Korb überhaupt erst ermöglichen.

    Vielleicht irgendwo eine Scheibe dazwischen, die da nicht hingehört?

    Ist da nicht auch irgendwo das Kickstarterritzel (meine Ape hat keinen Kickstart und meine Automatik ist völlig anders, deshalb weiß ich es nicht genau)? Kann da etwas sein, was letztlich den Konus der Kupplung etwas mehr in Richtung Korb hat wandern lassen?


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...

    Einmal editiert, zuletzt von Scharnhorst ()

  • Theoretisch eine Möglichkeit, Paddy, aber gegen den Kontakt durch eine Positionsverschiebung der Nebenwelle spricht, dass ein nicht mehr fester Sitz im kleinen Kugellager auf de Lichtmaschinenseite den Abstand zwischen beiden Kupplungskomponeneten vergrößern und nicht verkleinern würde.

  • Aaah, richtig, Fantine! Kurz im Hirn gekramt und nochmal nach Bildern gekuckt.


    Die Welle hat ja ein Kugellager mit definierter axialer Position, der Konus kommt an der gleichen Stelle zum Liegen.

    Tja, dann kommen da etwas unglücklich Toleranzen zusammen, die Toleranzkette ist ja seeehr lang, wenn man alle Bauteile zusammenzählt, insbesondere in Kombination mit einer Konusverbindung.


    Ganz ehrlich, wenn ich auschließen könnte, daß ein grober Fehler vorliegt, würde ich abschätzen, ob ich das mit "Freimachen" abstellen kann.

    So riesig kann die Überdeckung zwischen den beiden Teilen ja nicht sein, da reichen vielleicht ein paar Zehntel an jedem Teil.

    Aber testen, ob es reicht, würde ich ohne laufenden Motor, wenn das irgendwie zu bewerkstelligen ist.

    Und sicherheitshalber würde ich wahrscheinlich nochmal spalten, schon allein wegen der Kontrolle und den anfallenden Spänen, wenn ich freimachen würde.

    Das ist außerhalb sinnvoller.


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...