Vespa Cosa 200 L springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa Cosa 200 L springt nicht an

      Hallo, Leute,

      habe günstigst eine Vespa Cosa 200 L bekommen. Nur leider läuft sie nicht. Mein Mann hat schon Zündkerzen etc. sauber gemacht. Dann ist sie mal kurz gelaufen, ca. 20 sec. und ging dann wieder aus. Blauer Qualm kam aus dem Auspuff, hat gestunken... dann ist se aber nimmer angesprungen. Kann uns jemand weiter helfen?? Stand auch ca. 2 Jahre. Danke für die Hilfe.
    • RE: springt nicht an

      Hallo,

      also laut letzten Besitzer war das Benzin nicht so alt weil er ebenfalls versucht hat sie zum Laufen zu bringen. Aber wir werden es nochmal wechseln. Die zündkerze ist dann nass nach ein paar mal Kickversuchen.

      Wie sieht es mit dem Öl aus. Wieviel braucht das Teil?

      Danke
    • also laut meinen technischen daten aus der vespa bibel

      Öltank (2T) 1,2 Liter
      Getriebeöl SAE 30 oder 40 250 ml
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Willkommen im Club, habe auch ne Cosa 200 8)

      Also ich Tipp nach 2 Jahren mit Benzin im Vergaser einduetig darauf, dass der verdreckt ist, bzw sich ablagerungen darin gebildet haben....

      Hilft nur Ultraschallreinigen (könnt ich evtl. für dich machen).

      Wenns noch nicht alles verklebt ist im Vergaser hilft vielleicht auch mal ordentlich laufen lassen (wenn sie anspringt gleich gas geben) und vergaserreiniger zum benzin dazu, aber denke nach 2 jahren standzeit wärs ne vergaserreinigung kein fehler ;)


      P.S.: Die Daten mit dem Öl stimmen glaube ich, laut Bedienungsanleitung sinds bei mir halt 1,3 L Öltank, aber Getriebeöl 250ml 10 - 20 W40

      Benzintank 7,7 L, Verbrauch je nach Motor 3,8 - 4 l
    • da ist eindeutig der vergaser verklebt. da hilft nur den vergaser ausbauen und reinigen. den tank am besten auch ausbauen und mit tankversiegelung behandeln. vielleicht auch das sieb im tank reinigen und dabei auch den schlauch kontrollieren. hab das bei meiner px gemacht, nachdem die 6 jahre bei nem bauer in der scheune stand.
    • Hallo,

      also Vergaser gereinigt, frisches Benzin etc. rein. Dann ist se angesprungen und wieder nach ein paar Sec. aus gegangen. Zündkerze ist dann abgesoffen. Sobald man auch Gas gibt geht se aus. Mit Starthilfe Spray hat es auch funktionert. Aber das gleiche Spiel. Ging mal an und wieder aus. Was tun??? :-))
    • Vielleicht schließt der choke nciht würd die freigängigkeit überprüfen passiert auch mal beim automatik choke !
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Ne, choke hat nicht solche auswirkungen ... Außerdem schält der erst nach ner Minute oder noch länger ab, also nicht innerhalb der ersten 20 sek. Würde auch nichts soviel ausmachen mit choke, erhöhtes Standgas eben, aber nicht absaufen ...


      Auf Falschluft überprüft?

      Vergaser richtig eingestellt?


      Habe ab und an das gleiche Problem, aber wenn ich ihn dann 5 mal anlass läuft er und ich geb ein bisschen gas... Standgas evtl zu hoch oder zu niedrig?


      Probier mal das Standard Vergaser-Setup ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hummel2000 ()