PK 50 XL geht während der Fahrt aus und bleibt es auch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL geht während der Fahrt aus und bleibt es auch

      Hi,

      klingt änlich wie ein anderes Topic hier, nur der Unterschied ist halt das sie nicht mehr anspringt.
      Also es handelt sich um eine Vespa PK 50 XL2 (automatik).
      Meine Freundin ist damit zur Arbeit gefahren, ca 18km und sie fuhr wunderbar, auf dem Rückweg ist sie dann nach ca 8 km einfach ausgegangen.
      Ich hatte mir gedacht das vielleicht kein Benzin nach läuft, klang irgendwie danach und habe den Tankdeckel abgenommen und siehe da, sie sprang wieder an.
      Daraufhin habe ich den Gummiring vom Tankdeckel abgenommen und sie fuhr.
      So weit so gut, ich bin dann die Tage darauf ein wenig hier durch die Stadt gedüst und alles war ok, keine weiten Strecken allerdings.
      Nun, ist meine Freundin heute wieder zur Arbeit gefahren und auf dem Rückweg ist genau das selbe passiert, sie ging aus, aber diesmal auch mit Tankdeckel abnehmen nicht wieder an.
      Benzinhahn war immer auf, genug Sprit und Öl war auch vorhanden.
      Das Einzige was mir noch aufgefallen ist, war dass wenn ich an einer Ampel stand ich ab und zu mal ein wenig Gas geben musste, damit sie nicht ausging.. habe mir aber nichts dabei gedacht.
      Kann mir irgendjemand einen Tipp geben was ich mal ausprobieren kann. Ich kenne mich leider nicht so sehr aus.

      Ok, vielen Dank schonmal für potentielle Antworten.
      Gruß Deli
    • So ist schon ne Weile her, aber sie läuft immernoch nicht :/ .
      Ich habe inzwischen in den Spritschlauch nen Filter eingebaut (ihn dabei gleich etwas verlängert).
      Den Vergaser ausgebaut, alle Düsen durchgepustet das sie offen sind, der Vergaser an sich war echt sauber.
      So sie springt halt immernoch nicht an.. .
      Sprit läuft bis in den Vergaser (also als ich ihn aufgeschraubt habe, kam halt Benzin raus).
      Die zündkerze scheint aber trocken zu bleiben.. . Hat irgendjemand noch ne Idee?
      Bin echt am Verzweifeln.. :/ .
      Gruß Deli
    • Hi deli,

      So ein Problem hatte ich auch schonmal .. guck mal bei deinen Vergaser nach ... Da wo der Benzinschlauch am Vergaser drauf ist , ist eine Schraube (Schlitz) die man abdrehen kann ( Vorher Berzinhahn zumachen ) darunter ist ein Sieb .. wenn das stark verdreckt ist muckt die Vespa manchmal rum ..

      Guck mal ob das sauber ist , schön reinigen .. evt. auch mal den vergaser sauber machen ... alles wieder einbauen und gucken ob es klappt.
    • gaser ist doch wie geleckt, hat er doch geschrieben..... :thumbsup:
      gib mal etwas benzin in das zündkerzenloch am zyli-kopf, kerze rein zündung an und kickern

      probier mal ob sie da was macht.

      es gibt noch nen trick, hab ich hier nur mal gelesen nie selbst ausprobiert: kontaktspray auf den luftfilter glaub ich??!!

      mach erst mal das mit dem sprit, das andere lass erst mal. es werden sich jetzt schon einige melden und sagen ob ich mit dem kontaktspray recht habe oder obs schwachsinn ist, wie gesagt ich habs mal gelesen :whistling:
      Wer diskutiert wird intubiert, wer randaliert wird relaxiert!
    • Hi, Benzinschlauch verlängert und Benzinfilter eingebaut. Ich dachte Du wolltest den Fehler beseitigen und nicht noch verschärfen. Längere Schläuche neigen zu Knickbildung und Filter hemmen den Benzinfluß. Da der Roller keine Benzinpumpe hat und der Benzin lediglich durch Gefälle gefördert wird. Du solltest den Tank ausbauen und den Benzinhahn. Dann den Tank ausspülen und den Filter am Benzinhahn reinigen. Dann den Filter am Benzineinlauf des Vergasers reinigen. Benzinschlauch in ORIGINALER Länge einbauen und den freien Durchfluß prüfen. Schlauch wieder anbringen und Testen. Wenn das nichts bringt Vergaser raus und reinigen (ggf Dreck in der Schwimmerkammer und den Düsen). Ach noch was, zum ausbauen des Tankes muß der Knopf vom Benzinhahn ab. Der Knopf wird in dem Benzinhan mit einem Klip gehalten( siehe Bild 1 und 2). Zum lösen einen Draht am Ende ca. 1,5 cm rechtwinklig umbiegen und unter dem Knopf durch das Loch in den Klip einfädeln, den Klip dann zur Seite ziehen und den Knopf heraus ziehen.

      klaus
    • also ich muss jetzt mal was zu der thematik benzinfilter sagen.

      ich hab schon oft, wie auch hier, gelesen das so ein filter zwischen benzinhahn und vergaser nicht notwendig und vor allem nicht gut ist. ich hab 2005 meine vespa von ner arbeitskollegein gekauft da war unter anderem so ein filter drin. ich hab ihn drin gelassen da der schlauch "drumherum" also zum tank bzw. zum gaser tip top aussah und immer noch sieht (nicht porös und schön elastisch) genauso wie der filter selbst. So und mit dem Filter fährt die vespa wie die sau seit 2006. im moment leider nicht, weils schneit (verdammte scheisse :cursing: :cursing: )!!!

      ich lasse ja jedem seine meinung, finde es aber schon übertrieben immer auf so nem filter rumzuhacken - wenns DOCH geht!!! :thumbsup:

      @ deli: mach erst mal das mit dem sprit und dann das mit dem kontaktspray (ich hatte doch richtig gehört bzw. gelesen.... :D :D )
      VIEL GLÜCK
      Wer diskutiert wird intubiert, wer randaliert wird relaxiert!
    • Hallo, dann komm zu mir, Sonne schein ca. 17 Grad. Aber zum Thema, Du fährst eine handgeschaltete da ist das Problem nich so doll. Aber bei der Automatik ist der Tank ganz anders geformt. Da sitzt der Benzinhahn da, wo bei Dir der Vergaser ist. Und das blöde ist, daß der Schlauch (wie auf dem Bild zu sehen) schräg nach unten abgeht. Dann gegen die rechte Seitenwand kommt, und durch den Ansaugschlauch zum Vergaser geht. Alles in allem weniger Gefälle und nicht schön gerade, sondern ein paar schöne 90° Kurven.

      klaus
    • achso, na dann könnte es vielleicht am filter liegen..... hab ich ja gleich gesagt :rolleyes: :thumbsup:
      hätte mir auch eher einfallen können, der stab am benzinhahn ist ja bei mir auch viel länger als auf den fotos...
      sonne 17°C??? ich auch - in leipzig schneit und regnet es seit samstag, immer mal was anderes, temp. so um die 6°C - da könnt ich kotzen :cursing: X( :evil:
      Wer diskutiert wird intubiert, wer randaliert wird relaxiert!
    • Also, das Sieb im Benzinschlauch am Vergaser hatte ich auch schon entdeckt, sah zwar recht alt..aber nicht irgendwie zu aus..ich nehm den mal raus und guck mal was passiert. Wenn das nichts bringt werde ich den anderen Tipp mit dem Sprit in das Zündkerzenloch mal ausprobieren, das meinte mein Opa auch schonmal zu mir letztens ;) .
      Ich glaube nicht das es an dem langen Schlauch, irgendwelchen Knicks oder dem Filter dazwischen liegt..weil Benzin ja im Vergaser ankommt, es war Sprit drinne als ich ihn ausgebaut und aufgeschraubt hatte und wenn ich nur den Schlauch am Vergaser ab mache läuft es auch raus.. .
      Es ist leider so das er nichtmal die Anstallten macht irgendwie anzugehen. :/
      Na ja, danke für die Antworten ich meld mich wieder wenn ich das gemacht habe :).
      LG
      Lars