Komisches Verhalten des Getriebes (PK50XL Automatik)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Komisches Verhalten des Getriebes (PK50XL Automatik)

      Hallo,

      also.. erst mal.. dank der vielen Tips die es hier gibt, fährt meine Vepsa seit einiger Zeit wieder.
      Bis heute lief sie auch super.. naja, bis... ;( heute.

      Es ist so, dass beim Bremsen das Getriebe nur ganz zäh 'runterkommt' und der Motor erst kurz
      form Anhalten in den Leerlauf geht - bis dahin aber weiter leicht nach vorne schiebt, obwohl man
      kein Gas gibt.
      Wenn man andererseits Vollgas gibt ist es manchmal so als würde das Getriebe den Vorwärtstrieb
      irgendwie hemmen - nur ganz leicht, aber man merkts halt.

      Vor zwei Wochen hab ich das Getriebeöl gewechselt und zwar mit Hydrauliköl Typ Dexron II (ATF).

      Hat jemand schon mal ähnliches erlebt - oder weiss vielleicht was da faul ist?
    • Niemand?

      Also das Problem ist dass sie erst richtig auskuppelt wenn man schon fast steht.
      Bringts vielleicht etwas wenn ich nen neuen Kupplungbelag reinmach?
      Oder gibts irgend ne Feder die gebrochen sein könnte?

      *seufz*


      update: wenn man ein bischen schneller faehrt gibts ein "mahlendes" Geraeusch... :S

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von alb22 ()

    • Hast Du beim Getriebeölwechsel auch wieder Öl eingefüllt ???
      Wenn ja wie viel !!! ???
      Wenn Du jetzt sagst 250 ml !!! DANN HAST DU EIN PROBLEM !!!
      Automatik Getriebe kommt fast dat doppelte rein... 540 ml ??? Genau sagen kann ich dat am WE !!!
      LG Maggus
      [url]http://hhmypearl.blogspot.com/[/url]
    • diese plurimatik ist n ganz merkwürdiges dinge, das gar nicht so richtig mag... deswegen wurde sie gegen die variomatik ersetzt.

      du hast doch trotzdem die möglichkeit das getriebe auf 0 zu schalten, richtig? was macht denn der motor, wenn du das während der fahrt machst?
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Wenn ich waehrend der Fahrt auskupple geht sie ganz friedlich ins Standgas.

      Das mit dem Reingucken hat noch nicht so geklappt - ist noch nicht mal auf... Hab mir zwar heut bei Louis
      nen Blockierschluessel gekauft, der hatte aber nicht 34mm von Pin zu Pin, sondern als Mutterdurchmesser innen.
      Wuerde der von SIP passen: Haltewerkzeug Kupplung 34mm?
      Bilder
      • bersichtcopy.gif

        269,91 kB, 571×773, 149 mal angesehen
    • Es gibt zwei mögliche Ursachen:

      • Kupplungsdefekt (Feder oder Beläge)
      • Variorollen sind verschlissen.

      Die Kuppklung bringst Du am schnellsten - wie hier schon beschrieben - mit 'nem Schlagschrauber auf. Fahr einfach beim nächst besten Reifenhändler vorbei und lass Dir die Mutter (SW 17, untere Riemenscheibe) öffnen. Wenn Du die Variorollen ebenfalls überprüfen willst, dann musst Du auch die obere Mutter (SW 22, obere Riemenscheibe) ebenfalls öffnen.

      Wenn beide Muttern offen sind heißt's schieben.

      Die untere Riemenscheibe sitzt mitunter sehr satt auf der Welle. Nicht weil es etwa eine Presspassung wäre, sondern weil das Ding sich über die Jahre durch Korrosion und Dreck festsetzt. Achte drauf, dass Du den Wellen-Keil nicht verlierst. Der muss beim Einbau nämlich wieder rein. Die Scheibe bekommst Du durch ziehen und gezielte Schläge mit dem Gummihammer auf den Rand der Scheibe Stück für Stück runter. Wenn Du die Kupplungsschrauben (SW 10, fünf Schrauben) gelöst hast, lässt sich die Kupplung einfach herausnehmen. Jetzt siehst Du nur noch die Kupplungsaufnahme, in der die Kupplungsbacken greifen (ähnlich einem Bremszylinder). Nun hast Du freien Blick auf alle Teile der Kupplung und kannst eine optische Prüfung durchführen.

      Meine Vermutung geht allerdings eher in Richtung Variorollen. Dazu entfernst Du die obere Riemenscheibe, die Riemenlaufwelle und die Aufnahme für die Variorollen. Vorsicht! Die Variorollen werden Dir dann entgegenfliegen. Zum Einbau der selben hilft i.d.R. ein wenig Fett, um die Rollen in der Aufnahme zu fixieren. Variorollen können verschließen, vor allem dann, wenn sie nie im Rahmen einer Großinspektion gereinigt und gefettet wurden.

      Um Dir den Schweiß mit der einen oder anderen Variante ersparen zu können würde ich vorab die Vespe aufbocken, sodass das Hinterrad Freilauf hat. Dann Fahrstufe 1 einlegen, und Gas geben. In der Regel kann man deutlich orten, wo das rubbelgeräusch herkommt.

      Ich hoffe die Tipps werden helfen und freue mich - wie viele anderen sicher auch - wenn Du uns ein Feedback gibst.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Automatix ()

    • Hi Automatix,

      hab jetzt beides offen. Die Variorollen und der Deckel sehen ganz gut aus.
      Der Riemen aber sieht ziemlich runter aus, werd den mal wechseln. Da stehn ein paar
      Zahlen drauf: 544 und 236102/4. Ist das denn der richtige?

      Was die Kupplung angeht kann ich nur sagen dass die Federn noch ganz gut sein
      muessten - die Backen lassen sich nur schwer druecken.

      Aber .. ehm.. was sind das fuer Bohrloecher? Unwucht?

      Und noch ne Frage (sorry .. :S): Das Innere der Riemenscheibe (s. Bild) hat ein paar mm Spiel. Muss das sein,
      oder ist die hinueber?
      Bilder
      • kupplung1.jpg

        97,35 kB, 1.136×852, 89 mal angesehen
      • kupplung2.gif

        168,93 kB, 568×426, 102 mal angesehen
      • riemenscheibe.gif

        125,51 kB, 568×426, 95 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von alb22 ()

    • Wie sehen denn die Variorollen aus?

      Hast Du dazu auch Fotos gemacht?

      Bezüglich des Keilriemens müssten folgende Größen passen: 16,3x621 oder 15x621. Nimm Dir vorsichtshalber den alten Riemen mit zum Vespahändler. Der kann Dir auf jeden Fall sagen, welches der richtige Riemen ist. Das Spiel der unteren Riemenscheibe ist nicht weiter schlimm. Hat meine Vespe auch und wirkt sich nicht auf die Fahrleistung aus.

      Die Bohrungen führen sicherlich nicht zu einer Unwucht. Für mich allerdings unerklärlich, warum da überhaupt gebohrt wurde. Die Kupplung (Beläge und Federn) schauen auf den ersten Blick noch ganz vernünftig aus. Dürften m.E. als Ursache für die Geräusche ausscheiden.

      Wenn Du die Variorollen schon mal raus hast, dann ordentlich reinigen (auch die Varioscheibe) und neu einfetten. Wenn Du dann alles zusammengebaut hast, gib nochmals bescheid. Ein leichtes "Klingelgeräusch" von der unteren Scheibe kann Dir bleiben. Vielleicht hat ja Dein Vespahändler eine Lösung, wie man die Riemenscheibe neu fixieren kann (evtl. ein Schweißpunkt an der Außenseite). Geh auf jeden Fall zum Händler: Der weiß meistens einen guten Rat, verlangt kein Porto und ist fast immer günstiger als der Onlinehandel - meine Erfahrung.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hi, automatix,
      Vespa Fahrer Avatar

      Automatix schrieb:

      Für mich allerdings unerklärlich, warum da überhaupt gebohrt wurde

      die Löcher führen nicht zur Unwucht, richtig, das Gegenteil ist der Fall. Bei allen Bauteilen die gewuchtet werden müssen oder deren Gewicht gemittelt werden muß, werden angebohrt. Nur bei PLeueln wird nicht gebohrt sondern Material abgetragen.

      klaus
    • Hi,

      hier sind die Bilder zur Vario. Hab jetzt gefettet und wieder eingesetzt (so dass sich keine Rolle quer stellt), aber immer noch das selbe: kuppelt nicht
      richtig aus wenn der "Gang" drin ist und bei hohen Drehzahlen ist irgendwie ein Widerstand da. Bei Fuffi hab jetzt zumindest mal gelesen wie so ne Variomatik
      eigentlich funktioniert.

      Also.. ich hab da so ne Befuerchtung, weiss aber nicht genug darueber. Auf dem Oel das ich bisher drin hatte stand garnicht Dexron II sondern
      Suffix A :| . Und zwar ein Castrol TQ (schon fuer Automatik aber halt nicht TQ-D). Kann es sein ... oh je... dass das TQ so anders ist und
      mit den etwa 300 km die ich gefahren bin das Getriebe geschrottet hat?
      Bilder
      • vario1.gif

        161,25 kB, 568×426, 76 mal angesehen
      • vario2.gif

        110,6 kB, 568×426, 92 mal angesehen
    • So leid es mir tut...

      ... aber alle hier abgebildeten Teile schauen auf den ersten Blick vollkommen o.k.

      Mit Schmirstoffen kenne ich mich nicht aus, aber hier im Forum gibt's einige Profis, die Dir hierzu sicherlich eine fachgerechte Antwort geben können. Solltest Du den Motor spalten und ein neues Getriebe benötgen, dann melde Dich bei mir. Ich habe noch eines im Keller liegen und kann Dir das zu kleinem Geld überlassen.

      Beste Grüße und viel Erfolg,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hi,

      Ok. Ich hab jetzt mal einen Blick ins Getriebe geworfen. Ist soweit ich das als Amateur beurteilen kann
      nichts kaput.

      Werd jetzt jedenfalls mal alles wieder zusammenbauen.
      Da habe ich aber noch ein dickes Problem. Die Scheibe unten im Bild.. wo gehoert die hin??


      (sorry uebrigens wegen den Umlauten.. Hab hier nur so n altes us keyboard...)
      Bilder
      • getriebe1.gif

        644,1 kB, 1.136×852, 100 mal angesehen
      • wohin.gif

        464,82 kB, 1.136×852, 85 mal angesehen
    • Die Frage hast Du Dir ja schon fast selbst beantwortet.

      Nein, es ist nicht normal. Irgend etwas hast Du wohl falsch zusammengebaut - sofern alle Originalteile wieder verbaut wurden. Es wird Dir nicht viel anderes übrig bleiben, als nochmals aufzumachen.

      Schau 'mal hier unter der Rubrik "Technik" rein. Hier findest Du Zeichungen zum Getriebeaufbau. Zwar sind die nicht unbedingt sehr präzise, aber prinzipiell brauchbar.
      pk-automatik.de/pk-automatik/index.htm


      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde