Vespa stottert

  • Moin

    Hab folgendes Problem meine vespa springt sofort an aber nach paar Sekunden wenn ich losfahre will sie ausgehen und hat richtige zündaussetzer eher bei niedrigen Drehzahlen. Bei Vollgas fährt sie einwandfrei. Wenn sie warm ist hält sie den Leerlauf sehr gut. Es ist nur in den ersten 30 sec ca.


    Danke für die tips ☺️

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Mal ganz banal die Zündkerze erneuert .... wäre das Erste was ich testen würde ...

  • Die ersten 30 Sekunden nach dem Kaltstart?

    Dann wäre es normal. Dafür gibt's ja auch den Choke.

    Geht nicht gibt`s nicht!


    Special V 50N 102ccm 19.19 Vergaser
    Px 150 Lusso mit 200er Motor Bj: 86

    Vespa VBB1 Bj 1961mit PX Motor und Parmakit 177ccm


    und ne Zündapp Bella 203 :P

  • Was für'n Modell?

    Elektrische oder Unterbrecherzündung?

  • Bj 66 Kontaktzündung. Werde sie morgen mal in den ob Saal bringen 🤣 neue Zündkerze spendieren und mal sehen. Am Choke liegt’s nicht sind richtige fehlzpndungen bis komplette Aussetzer. Hab vor kurzem einen spannungsbegrenzereingebaut 6 Volt ( Lampen brennen trotzdem durch ) kann’s e

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • update

    Neue Kerze ist drin

    Problem entsteht bei niedriger Drehzahl auch im warmen Zustand.

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Unterbrecher auf 0.4mm eingestellt?

    Kondensator mal tauschen

  • Heute noch mal die Zündung kontrolliert und Kontakte eingestellt. Problem ist bei niedriger Drehzahl bzw halbgas Da möchte sie ausgehen. Dann ziehe ich die Kupplung das sie hochdreht und sie läuft. Vollgas nimmt sie gut an.


    Was mir aufgefallen ist das polrad wird dolle heiß. Ich glaube der hat Kontakt mit den spulen. Ist es möglich das die zündgrundplatte für den größeren konus ist? Hatte ich noch nie das die spulen am polrad reiben 😲

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • sam1981

    Hat den Titel des Themas von „Vespa stotterst“ zu „Vespa stottert“ geändert.
  • Da darf nichts Reiben !!

    Da musst du nochmal bei ...

    Inwiefern?

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Das Polrad muß sich frei drehen können. Wenn es am Block oder an der zgp schleift ist da was faul

  • Das Polrad muß sich frei drehen können. Wenn es am Block oder an der zgp schleift ist da was faul

    Ist aber alles original. Gibt es Unterschiede bei einer zundgrundplatte mit 20 konus und 19 konus?

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Anderes polrad drauf und jetzt läuft sie 🤷🏻‍♂️ Würde gerne wissen warum es mit dem anderen nicht lief. Kan. Mich jemand erlauchten 😁 würde mich interessieren. War alles Original teile.


    Lg

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Mach mal nen Foto vom Polrad . Innenseite

  • Hm bei mir es die Geschichte genau andersrum. Bei meinem alten Polrad hat sich ein Magnet gelockert und hat an der Zündung geschliffen . Lief aber 🤣. Neues Polrad drauf gemacht und abgeblitzt! Nun fährt sie nicht mehr . Standgas ja anfahren nein ! Keine Power und geht aus

  • Mach mal nen Foto vom Polrad . Innenseite

  • Problem besteht weiterhin. Die Tage mache ich die Zündung neu evtl liegt es an den spulen oder Kondensator. Halte euch am laufenden klatschen-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Das Problem lag an der neuen Spule ( kein billiges Ersatzteil) die zu „ groß“ ist und an dem polrad schleifte und somit bei niedriger Drehzahl das polrad bremste. Komisch das man da nicht die Maße einhält


    Hab ne originale alte Spule eingebaut jetzt läuft sie

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Die neuen Erregerspulen sind tatsächlich manchmal zu groß, d.h. die aufeinander genieteten Metalplatten, die als Eisenkern funktionieren, haben manchmal Maßabweichungen- die kann man mit feiner Feile oder Schmirgelpapier beheben

    Außerdem gibt es bei der Special ein Polrad mit Magneten mit Plastik, die Plastikschicht wird gerne mal etwas "holprig" und schleift....