Beiträge von JebigaJohnny

    Die Hauptwelle drückt nicht zufällig das Lager für die Bremstrommel mit raus? Ich denke die Welle "schlüpft" nicht in das dafür vorgesehene Lager und somit ergibt sich ein Kontakt der Welle mit Gangrädern und Kickstarter.

    Danke für deine Antwort! Ich habe sicherheitshalber die Bremsgrundplatte draufgeschraubt, eben weil mir das Lager schon mal abhauen wollte. Werde das aber morgen nochmal ansehen. Kann das denn sein, auch wenn die Hälften schon komplett zusammensitzen, dass die Welle noch so viel Spiel hat?

    Hallo Leute, ich weiss wirklich nicht mehr weiter. Ich habe bei meiner xl2 den Motor auseinander genommen, neues Kicksstartersegment rein inklusive beider Federn, Ritzel, Welle und Scheibe für auf dem Kugellager. Ich bekomme den Motor auch wieder zusammen, beide Hälften liegen glatt aufeinander, ich bin dabei nach einer Anleitung von chup4 vorgegangen. Alles dreht sich locker flockig.


    Jetzt das Problem: sobald ich beginne, die Motorschrauben anzuziehen, geht der Kicker immer schwerer, bis er irgendwann kaum noch zu bewegen ist. Löse ich dann einige schrauben, insbesondere die zwischen Kickerwelle und Kurbelwelle, dann rutscht er wieder zurück in die ausgangsposition. Ich habe den Motor schon locker 15 mal neu zusammen gebaut, einige Dichtungen geschrottet und enorm Frust angesammelt. Bin kurz davor, den Hobel auf den Schrott zu geben.


    Hat jemand von euch noch eine Idee? Danke im Vorraus.

    Hallo Leute! Mir ist ein Kolbenring gebrochen und da ich den Zyli vor zig Jahren geschenkt bekommen habe, weiß ich nicht mehr welcher Polini 75ccm es war. Anscheinend gibt es da 47,0 und 47,4 mm Durchmesser. Ist das korrekt und welchen benutze ich dann?

    Du schliesst schon Mal alles aus was die Ursachen sein könnten. Finde die Ursache bei denen die ausschließt. Prüfe die Bauteile im ausgebauten Zustand.

    Puste den Vergaser mit Druckluft durch .

    Ggf Ultraschall.

    Neue Dichtungen benutzen nicht wieder die alten.

    Danke schon mal für deine Antwort!


    Ich verstehe deinen zweiten Satz nicht ganz. Meinst du, dass ich den Fehler in einem meiner Schritte übersehen habe?


    Gaser habe ich mit Druckluft und Bremsenreiniger durchgepustet, Dichtungen habe ich jedes Mal neue verwendet.


    Ich habe gehört, dass es auch an einem undichten Tankauslass liegen kann, ist das eine Option?


    Seltsames Phänomen: Ich bin einen Tag lang mit Gemischschraube 2,5 nach außen gefahren (habe einen 75er Polini Alu), da lief alles prima, nur eben ein bisschen zu fett. Dann habe ich abends auf die normalen 1,5 Umdrehungen umgestellt, ab da hatte ich Probleme.


    Ich weiß echt nicht mehr weiter.

    Hallo Leute,


    mein Gaser läuft immer wieder aus. Habe 16.15 Dellorto auf nem Polini Membran ASS, die äußere Hülse habe ich mit ein bisschen herumsägen durch die alte Gusshülse getauscht, damit es dicht ist. Schwimmer und Nadel schon zwei mal neu gemacht, auch die Dichtungen frisch und den Gaser gereinigt. DIe Bohrungen für die Plastikkappe waren mal überdreht, deswegen ausgebohrt und neues Gewinde reingemacht. Letztes Jahr war es noch dicht, ist also vermutlich nicht das Problem. Trotzdem läuft mir das Scheißding immer wieder voll und säuft ab. Ich bin kurz davor, das Ding zu verschrotten. >.<


    Hat jemand eine Idee?

    Vielen Dank schonmal!


    O-Ring ist vorhanden und sieht intakt aus, wurde auch erst letzten Herbst gewechselt.


    Ich bin mir nicht ganz sicher was du mit Dichtung am ASS meinst. Die am Motor? Oder das Plastikdingens, das den Gaserraum vom Motorraum trennt?


    Die Gusskappe hatte ich auch schon im Verdacht. Was kann ich tun, wenn die nicht richtig sitzt? (Und wie erkenne ich das?) Edith: Habe ein bisschen rumprobiert, er lässt sich so auf den Gaser schieben, dass er sitzt. Ist aber nicht in jeder Position der Fall. Problem gefunden?

    Hallo Leute,


    Ich habe auf meiner XL2 einen Polini Membran + 16.15er dellorto. Ich bekomme die Verbindung einfach nicht dicht, das Biest zieht Falschluft und es läuft Sprit aus. Außerdem habe ich Benzin im LuFi. Gaser habe ich auseinandergebaut, gereinigt und wieder draufgesetzt. Problem besteht weiterhin. Ich bin mir nicht sicher, ob nicht auch an der Plastikkappe des Gasers Sprit austritt. Hat jemand eine Idee, und habe ich zwei Probleme oder eines?


    (mit zwei Problemen meine ich 1. Gaser undicht und 2. die Kombi Gaser und ASS)

    Hallo! Ich habe mir neue Felgen bestellt, RMS 2.10-10. Die eine von beiden hat, wenn ich sie auf eine ebene Oberfläche lege, einen guten halben Millimeter Toleranz, das heißt ich kann sie leicht hin und her "schaukeln". Ist das noch im Rahmen oder soll ich sie zurückschicken?

    Zu meiner Frage: JA ich war dumm. Trotzdem stelle ich sie. Seid bitte gnädig, ich beschimpfe mich eh selbst schon genug.


    Ich habe beim Zusammenbau des Motors die Führungsschraube für die Schaltung Vergessen. Kann ich die gefahrlos jetzt noch reinschrauben oder habe ich es komplett verkackt?


    Durchschalten geht btw.


    €dith sagt es ist ne XL2

    Hallo Leute, hier ein weiteres Update.


    Der Motor ist auseinander genommen, einzig das Lager an der Kurbelwelle hab ich in eine Werkstatt gegeben, weil ich es allein nicht runtergebracht habe. Auch die Vorlegewelle/Tannenbaum bekomme ich trotz erhitzen und Gummihammer nicht raus. Als ich in einer Rollerwerkstatt gefragt habe, meinte der Mechaniker "einfach drin lassen".


    Getriebe sieht gut aus, nur das Kickstarterritzel ist ausgenudelt. Werde ich auswechseln.


    Allerdings hat der Schaltarm an der Stelle, wo er durch das Gehäuse geht, Spiel. Ich würde schätzen 1-2 Milimeter am äußeren Ende, innen im Motorraum.


    Außerdem hat die Vorlegewelle etwa 1mm Spiel, ebenfalls am äußersten Ende.


    Inwieweit kann ich das ignorieren bzw. darüber hinwegsehen?


    Danke schon mal,


    JJ


    €dith sagt außerdem, dass ich von meinem 75er Polini und dem 19er Vergaser weg möchte und auch mit dem Pinasco-Ritzel nicht mehr spielen will. Ist mir einfach zu schnell und zu riskant, außerdem meckert die Rennleitung. Geplant ist ein 75er DR mit 16er Vergaser ohne Pinasco-Ritzel. Ziel sollen knappe 60 km/h und ein ordentlicher Durchzug von unten sein. Meinungen dazu?