V50 Motor springt nur an wenn Benzinhahn zu

  • Hab jetzt den Vergaser SHB 16.10 ausgebaut weil ich den Filzring erneuern wollte wegen Undichtigkeiten. Die Schwimmernadel schaut noch gut aus. Im eingestellten Zustand steht die Gemischschraube 1,5 Umdrehungen zurück. Kann mir jemand helfen wo ggf das Problem am vergaser liegen könnte bevor ich den wieder einbaue ? Danke euch !

    Wohnort Wilhelmsdorf

  • Ist dein Benzinhahn falsch rum eingebaut, dass zu eigentlich Reserve ist? Wenn du auf "offen" stellst zeigt dann der Hebel nach unten oder oben?

  • Der Aufkleber zeigt eigentlich die Gegebenheiten wie sie sein sollten.

    In Fahrtrichtung links ist zu. Dann drehtst du nach oben auf auf und ganz rechts ist Reserve.

    Wenn du nun den Hahn bzw. den Hebel falsch einbaust ist rechts zu, dann drehst du nach unten wo sich nichts tut und dann nach links.

    im Notfall schraub den Hahn an der Schraube vorne auf und schau ob sich event. die Dichtung verschoben hat.

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

  • Nee, hab daran nix geändert. Links zu, oben offen, so wie es sein soll. Der Tank ist aktuell auch ausgebaut mit Hahn zu (nach links). Läuft auch nix raus. Also richtig eingebaut.

    Wohnort Wilhelmsdorf

  • Mal zum Grundverständnis:

    Du startest mit geschlossenem Hahn und öffnest dann wenn er läuft?

    Oder

    Du fährst dann auch mit geschlossenem Hahn?

    Das erste mach ich bei einem Roller auch. Wozu sich über etwas Gedanken machen das funktioniert?

    Das zweite wäre definitiv falsch.

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

  • Wenn der Hahn offen ist vor dem kicken springt die Kiste so gut wie nicht an. Allerdings wenn Hahn zu dann viel besser. Mit geschlossenem Hahn fahr ich nicht. Meine Theorie ist das zuviel Benzin in den vergaser läuft und die Vespa absäuft. Werde eine neue Nadel einsetzen in der Hoffnung das es wieder klappt.

    Wohnort Wilhelmsdorf

  • Mir fällt spontan auch noch der Benzinschlauch bzw. seine Länge ein. Er sollte nicht länger sein als es nötig ist, um den Tank gerade so quer oben auf den Rahmen stellen zu können.


    Auch den Schwimmer im Vergaser würde ich unter die Lupe nehmen.

    ja, den Schwimmer habe ich vorsorglich auch mal neu bestellt.

    Wohnort Wilhelmsdorf

  • Also, ich komme nicht mehr weiter. Habe folgendes gemacht.

    Zuerst Dichtung ASs zu Motor getauscht und den Filzring zum Vergaser. Die Schwimmernadel getauscht und die Hauptdüse. War eine 55 drin, jetzt ne 51. ist das ok ? Wurde mir so mitgegeben beim Teilekauf. Dann das Ding angemacht auf der ersten Kick. Nach 2 Minuten ausgegangen und nicht mehr an. Dann danach zusätzlich noch den Simmerring Limaseitig getauscht. Wieder sofort angesprungen. Diesmal so gut wie kein Gas angenommen beim anfahren und ausgegangen. Wieder nicht mehr anbekommen. Ich weiß nicht mehr weiter......Hilfe :+5

    Wohnort Wilhelmsdorf