PK50XL geht beim Gasgeben aus dem Leerlauf aus

  • Hallo zusammen,


    nach über einem Jahr Stillstand habe ich die kleine Zicke mal wieder aktiviert.

    Die Vorgeschichte:

    Seitdem ich den Roller habe verweigert er konsequent einen ordentlichen Kaltstart.

    Nur mit einem Spritzer Bremsenreiniger lässt sich die Dame zum Leben erwecken. Dann läuft sie aber sofort

    brav im Leerlauf und geht nach 50 Meter Fahrt bei Bedarf auch gleich wieder ohne Bremsenreiniger wieder an.

    -> Ich bin immer noch der Meinung, dass das ein Vergaser/Spritproblem ist.

    Vergaser mehrfach gereinigt, Vergaser getauscht, Pickup getauscht, hat alles nicht wirklich was gebracht...

    Seit diesem Jahr geht der Motor (warum auch immer) ohne Bremsenreiniger an, aber nur wenn man schiebt.

    Mit E-Starter (kein Kickstarter vorhanden) verweigert sie ohne Bremsenreiniger immer noch.


    Aktuelles Problem:

    Wenn der Motor warm ist (nach längerer Fahrt) nimmt sie aus dem Leerlauf kein Gas mehr an. Im Leerlauf läuft sie an der Ampel einwandfrei. Aber sobald man Gas gibt, geht sie aus. Nach 2 Meter anschieben geht sie wieder an und fährt bis zur nächsten Ampel normal.

    Klingt für mich nach Vergaser-Einstellung - der Vergaser hat die Grundeinstellung nach "Dellorto, die Wahrheit".

    Aber egal, ob ich die Gemischschraube (die "obere") links- oder rechtsrum drehe (halbe oder ganze Umdrehung), das

    hat irgendwie überhaupt keinen Einfluss...


    Geht es bei der Vergasereinstellung um Millimeter oder bin ich noch zu zaghaft vorgegangen??


    Gruß, Peter

  • tburbank

    Hat den Titel des Themas von „PK50XL geht beim Gasgeben aus“ zu „PK50XL geht beim Gasgeben aus dem Leerlauf aus“ geändert.
  • Mist... :(

    Also Kompression mess ich mal - Irgendeine Idee, wo die Falschluft gezogen werden könnte? Die Dichtung zwischen Ansaugstutzen und Vergaser hatte ich schonmal ausgeschnitten und getauscht...

    Warum sollte die Gemisch-Einstellschraube nicht ein wenig Auswirkung haben? Oder stimmt's da wegen Kompression/Falschluft vorne und hinten nicht mehr...?


    Etwas ratlos, Peter

  • Also eine Automatica bzw Plurimatic.


    Dreh mal die Gemischschraube 3.5 Umdrehungen raus und probiere.


    Also rein bis Anschlag und dann 3.5 raus.



    Ich frage mich immer wieder was dieses absolut unnötige gewechsel des Pickup soll?

    Totaler Blödsinn.

    Wenn das defekt ist hat es nur 2 Symptome. Entweder kein Zündfunke oder sporadisch. Sonst nix. Und das über das gesamte Drehzahlband.

    Kommt der Zündfunke kontinuierlich aber versetzt bzw die Zündkurve haut ab dann ist die CDI fritte.


    Beste Grüße Mario

  • Hallo Mario,

    Die 3,5 Umdrehungen oder 4,5 oder 5,5 hab ich schon durch - hat aber irgendwie keine Unterschied gemacht... !?Im Gegensatz zu den letzten Jahren springt sie jetzt zwar immer noch nicht gut, aber immerhin ohne Bremsenreiniger an, aber geht warmgefahren aus dem Leerlauf beim Gas geben aus... Ok, evtl ist das Gemisch auch nicht optimal, etwas viel Öl drin - die Zündkerze ist schwarz...

    Ich wollte die Kompression messen, aber diese dreimal vermaledeiten Konstrukteure von Piaggio haben es geschafft, die Zugänglichkeit der Zündkerze dermaßen zu verhindern, dass man in jedem Fall säuglingsgroße Hände mit 8 Gelenken pro Finger braucht und mit normalem Werkzeug auf gar keinen Fall an das blöde Ding rankommt...

    Im Übrigen wüsste ich echt gerne, wo der Benzinschlauch eigentlich verlegt werden muss - da wo meiner ist, stellt er den Anschlag des Gasschiebers, der die Drosselklappe bewegt, dar. Das kann doch nicht mal bei den Italienern der Plan gewesen sein...?

    Verdrossen, Peter

  • Na wenn das Gemisch nicht passt ist das schonmal schlecht. Was heisst denn etwas zu viel Öl drin? Einfach Benzin getankt und auf Verdacht Öl dazugeschüttet oder wie? Das sollte schon recht genau stimmen. Die Vespas haben ein Mischungsverhältnis von 1:50. Mag sein dass die Automatik ein anderes Verhältnis haben, damit hab ich mich bisher noch nicht beschäftigt.

  • Moin.


    Bei zu viel Öl muss man schon von 1/20 reden das sie wirklich anfängt darauf zu reagieren.

    Naja bis auf die Rauchsäule die man erzeugt.


    Wurde der Motor schon mal gemacht?

    Also Simmerringe neu?

    Als Anfang würde ich dir erstmal raten den hinter der Lima zu tauschen.


    Zündkerzenbild ist ein Anhaltspunkt aber nie die Wahrheit.


    Der Luftfilterkasten hat hinten wo die Schläuche reinkommen ein geteiltes Loch.

    Der Benzinschlauch muss wenn man reinschaut links rauskommen damit er so verlegt werden kann das er das Gasgestänge nicht behindert.


    Beste Grüße Mario

  • Guten Morgen,


    Hypnotic

    Getrebnntschmierung ist deaktiviert - normalerweise mische ich 1:50 im Kanister. Mehr als 1:25 ist es aber im Moment nicht.


    mario

    Nein, Motor ist aufgrund mangelnden Platzes nicht gemacht. Das Ding steht in der Tiefgarage und wenn ich da was zerlegt rumliegen lasse, ist es am nächsten Tag weg...