Vespa PK50 XL Automatik - E-Start reagiert nicht und fährt nicht schneller als 40km/h

  • Hallo miteinander,


    Meine alte Vespa PK50 XL Automatik (BJ1994) hat zwei Probleme:


    1) Der E-Start funktioniert nicht. Ich bin eines Tages über holpriges Pflaster gefahren und noch am selben Tag (und seitdem) hat sich beim Betätigen des E-Starts nichts mehr getan. Ich hab die Batterie gecheckt und neu geladen und beim Lenker mal aufgeschraubt und reingeguckt - aber nichts feststellen können.


    2) Ab 40km/h, bzw. sobald sie in den höchsten Gang wechselt fängt die Vespa an zu ruckeln und wird nicht mehr schneller. Die Art des Ruckelns ist mal heftiger mal nicht, je nachdem wie sie gelaunt ist. Sobald ich das Licht anschalte oder blinke, geht sie richtig in die Knie und bremst um 5 km/h ab. Unter 30km/h fährt sie ruhig und gleichmäßig.


    Hängt das alles mit der Zündung zusammen? Brauche ich eine dieser schwer zu bekommenden Zündgrundplatten? Ich habe so gut wie keine mechanische Erfahrung - kann ich das selbst lösen? Hier in Berlin gibt es anscheinend nur eine Werkstatt, die sich um eine Automatik kümmern würde (Stevans Rollerservice) - hat aber erst im Sommer wieder Kapazitäten.


    Und kann ich die Vespa so fahren ohne auf Dauer was zu beschädigen?


    Danke für jede Hilfe!



    PS an die Admins: ich habe unter anderem Account schon Ende letzten Jahres mal einen ähnlichen Thread unter anderem Account gestartet. Ich bin dann leider krank geworden und konnte mich um nichts kümmern. Und dann habe ich auch noch die Zugangsdaten vergessen. Der Thread ist ja mittlerweile anscheinend gelöscht worden.

  • willkommen zurück!


    Zu a) überprüfe mal die Sicherung sowie alle Kabel und Steckverbindungen zum/vom Anlasser und Anlasserrelais. Kann gut sein, dass sich durch die Holperfahrt dort was gelöst hat.


    Zu b) kenne mich zwar mit den Automaten nicht aus, aber ich würde - da es ja wohl auch plötzlich nach der Holperfahrt aufgetreten ist - mal in folgender Reihenfolge prüfen

    Verkabelung Zündkerze

    Verkabelung zur CDI

    Neue Zündkerze

    ZZP kontrollieren

    Polradkeil noch vorhanden

    Vergaser noch ordentlich drauf, alle Verbindungen ok?


    Ich würde so nicht fahren.

  • Also bei der Sache mit dem Anlasser wirst du vermutlich nicht drum herumkommen, zu messen, wenn du bei der von Toni empfohlenen Suche nach losen Kontakten/Steckern nicht erfolgreich warst.


    Mit der Holperfahrt muß man jetzt vorsichtig sein, da es schon länger her ist, kann einem das Gedächtnis auch einen Streich spielen und man verbindet mit der holprigen Straße geistig genau den Zeitpunkt, ab dem die Probleme alle anfingen. Und es sind ja einige Probleme, die nicht zwingend die gleiche Ursache haben müssen.


    Die Nummer mit dem in die Knie gehen (Problem 2), wenn elektrische Verbraucher dazu oder weggeschalten werden, kann mit dem Pickup zusammen hängen.

    Wenn das einen Schuß hat (wonach es sich etwas anhört), kann es schon gestört werden, wenn sich der magnetische Fluß innerhalb des Bereiches der ZGP ändert. Und das ist bei elektrischer Last der Fall.


    Die übrigen Tips von Toni sind nicht verkehrt.


    Der Elestart kann übrigens auch einfach um sein und eine Kohle hängt oder so. Aber da kommt dann das Meßgerät zum Tragen.

    Anlasser dreht nicht, obwohl Spannung anliegt?


    Also vielschichtig, die Geschichte...


    Ob du nun eine seltene neue ZGP brauchst, wissen wir noch nicht. Aber etwas "ausgetrocknet" wird die alte schon sein...


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

  • Zu b) kenne mich zwar mit den Automaten nicht aus, aber ich würde - da es ja wohl auch plötzlich nach der Holperfahrt aufgetreten ist

    Die Holperfahrt und das Aussetzen des E-Starts war im November letzten Jahres.

    Vor 3 Tagen ist die Vespa noch perfekt gefahren und vorgestern ist dann plötzlich das Phänomen des Ruckelns und der verminderten Leistung aufgetreten.

  • Dann ist vielleicht wirklich etwas abgefallen an der Verkabelung. Geh der Sache mal rückwärts vom Anlasser weg nach.


    Das Ruckeln, ich tippe auf Pickup.


    Wenn du kein Schrauber bist, fange mal mit dem Anlasser und etwaigen abgerüttelten Anschlüssen oder sonstigen offenkundigen Fehlern an.

    Später kommt dann das Abnehmen des Polrads...


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

  • PS an die Admins: ich habe unter anderem Account schon Ende letzten Jahres mal einen ähnlichen Thread unter anderem Account gestartet. Ich bin dann leider krank geworden und konnte mich um nichts kümmern. Und dann habe ich auch noch die Zugangsdaten vergessen. Der Thread ist ja mittlerweile anscheinend gelöscht worden.

    Wir haben Deinen Thread sicher nicht gelöscht. Dass Threads nicht weitergeführt werden, ist zwar schade bzw. gehört zum Alltag.


    Wie hieß Dein alter User?

  • Naja, wenn es das Pickup ist, wandert der Zündzeitpunkt halt unkontrolliert herum und/oder er hat Aussetzer.

    Davon stirbt jetzt nicht sofort dein Motor, aber es macht ja auch keinen Spaß, so zu fahren.

    Vor allem wird es sicher nicht besser und dann ist das im Stadtverkehr auch nicht sinnvoll, ein derart unkontrollierbares Verhalten.


    Und natürlich kann es immer noch etwas anderes sein, das mehr Potential dazu hat, dauerhafte Schäden anzurichten.

    Eine Automatik ist mittlerweile ein seltenes Fahrzeug und keine Schleuder zum runterreiten. Zumindest sehe ich das so.

    Deshalb laß sie stehen, bis klar ist, was ihr fehlt.


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

  • grndggnl
  • grndggnl

    Da ist er ja! Tut mir leid, ich weiß auch nicht was da los war.

  • Die Vespa hat tatsächlich Ende letzten Jahres mit zunehmender Kälte komplett blockiert und ließ sich nicht mehr anschieben. Als es jetzt wieder warm wurde, hat sich das Problem dann von selbst erledigt.

  • Also dann ist da was größeres komisch.


    Und siehe da, das Gedächtnis hat doch etwas getrübt. Zumindest ist dir das mit der kompletten Blockade entfallen gewesen...:-)


    Zwei Kollegen hatten damals helfen wollen und du hattest nicht geantwortet.


    Naja, mit der Historie sieht das etwas anders aus, deine Kiste war also mal komplett blockiert und ist jetzt wieder frei. Und du hast jetzt Probleme eventuell mit der Zündung

    In einem Pluri-Getriebe ohne Kickstart ist nicht soviel drin. Ich würde an deiner Stelle wirklich mal in Erwägung ziehen, das Polrad abzunehmen.

    Dazu brauchst du einen langen Abzieher, den gibt es auf SIP oder SCootercenter. Vielleicht ist deine ZGP lose, wer weiß.


    Aus dem alten Beitrag ist zu entnehmen, daß das Ding für diverse Arbeiten in der Werkstatt war.


    Wie versiert ist diese Werkstatt im Umgang mit einer PK Automatik?


    Gruß Paddy.


    P.S.: Und wenn ich so den alten Beitrag lese, kann da ja alles Mögliche sein. Bis hinzu angeklemmtem Motor, wie Kollegen im Dezember schon vermutet haben.

    Vermutlich wirst du schrauben lernen müssen. Ob deine "Werkstatt" tatsächlich eine große Hilfe ist, kann ich nicht beurteilen...

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.

    Einmal editiert, zuletzt von Scharnhorst ()

  • Zwei Kollegen hatten damals helfen wollen und du hattest nicht geantwortet.

    Dafür schäme ich mich auch ein bisschen! Aber wie gesagt, ich war dann wegen Krankheit längere Zeit leider nicht bei der Sache und die ganze Coronageschichte macht alles auch nicht einfacher...


    Wie versiert ist diese Werkstatt im Umgang mit einer PK Automatik?

    Naja, er sagt, dass er regelmässig PK Automatiks herrichtet. Und da er der Einzige in Berlin ist, der überhaupt welche annimmt, hatte ich so und so keine Wahl. Eigentlich möchte ich halt jetzt nicht noch Monate warten, bis sich da was tut.


    Entweder versuche ich selbst was zu erreichen oder ich verkaufe das gute Stück. Meine Vespa ist halt eigentlich noch sehr schön. Sie ist gerade mal 7000km gelaufen und sieht auch optisch noch sehr gut aus. Wäre ein bisschen schade.


    Wenn ich selbst rangehe, dann komme ich an alles über die Saite wo die Batterie ist - oder? D.h. ich nehme diese heraus und nehme die Batteriehalterung ab. Komme ich da dann schon an alle Kabel, oder muss ich hierfür auch das Rad abbauen?


    Sobald es daran geht das Rad auszubauen oder gar den Motor - da habe ich schon ein bisschen Respekt vor. Aber eigentlich ist es auch keine Raketenwissenschaft, oder?

  • Genau, es ist keine Raketenwissenschaft.

    Du solltest aber schon etwas von der Materie verstehen, bzw. dir anlesen, dir einige Spezialwerkzeuge zulegen und etwas Mut haben. Das wird schon !

  • Du hast Plurimatic, die überall im Netz zu findende Rep-Anleitung ist von der Automatica.


    Gruß Paddy.

    Ich ziehe meinen Hut vor der Ikone klassische Vespa! Wenn aber selbst heute noch uralte Vespas aus den Siebzigern aufgrund der schieren Menge verbastelt werden können, sollte man sich seiner zunehmend seltenen Automatik bewußt sein...


    Übrigens, wenn man den sogenannten "O-Lack" aufbereitet (abschmirgeln und in Wachs ersäufen), muß man vorher den "O-Dreck" entfernen und den "O-Rost" owatrolisieren.