Vibrationen - V50 Special '74

  • Hey Leute,

    kämpfe in letzter Zeit mit starken Vibrationen im unteren Geschwindigkeitsbereich bei meiner V50 Special '74 (3-Gang). Im 3 Gang so bei 40km sind die Vibrationen kaum vorhanden. Im ersten und zweiten Gang sowie bei Nutzung der Motorbremse ziemlich stark.


    Motor wurde vor 500km komplett revidiert (Kurbelwelle inkl. Lager, Mazuchelli, neuer Zylinder Malossi, Dichtsatz, Simmerringe) und elektrische 12V Zündung Vape eingebaut. Die Vibrationen sind so schlimm, dass der Luftfilter (Airbox) schon mehrmals abgebrochen, die Standgasschraube sich gelöst und sogar der Vergaser SHB 16.16 sich in Zweiteile aufgelöst hat... Der Auspuff war jetzt auch am Ansaugstutzen gebrochen. Habe jetzt einen neuen weitestgehend spannungsfrei montiert. Die Silentgummis schauen soweit man das ohne Ausbau sehen kann, in Ordnung aus.


    Habt ihr Ideen was die Ursache für die Vibrationen sein könnte? Habe das Polrad in Verdacht. Locker ist es schonmal nicht. Würde aber natürlich gerne bei den einfachst zu lösenden Problem beginnen. Wie würdet ihr Schrittweiße vorgehen?


    Vielen Dank schon mal für eueren Rat!

  • severin2012

    Hat den Titel des Themas von „Vibrationen - Vespa V50 Spezial“ zu „Vibrationen - V50 Special '74“ geändert.
  • Welcher Malossi ?


    Aber bei der Verlustrate auf der kurzen Gesamtfahrstecke müssen das schon Vibrationen sein, die ich mir kaum vorstellen kann und deshalb auch keinen Anstz finde, woher sie kommen.

  • Ist dir die Karre in letzter Zeit mal abgesoffen und hattest du dann einen höheren Wiederstand beim Kicken?


    Bist du dir sicher das es Motorvibrations sind?


    Eiert dein Polrad?


    Hast du vermehrt mit Blowback zu tun?

    Hast du deine Radmuttern mal auf Festigkeit gecheckt?


    Wie hast du die Lager bei der Revision eingezogen?

    O-Lack ist das neue Beige!
    (Zitat v. "Champ", gsf)

  • Welcher Malossi ?

    - 75er


    Was mir jetzt noch aufgefallen ist. Hab das Gefühl das der Vergaser zu nah am Rahmen und dabei auch noch schief herauskommt. Vielleicht erklärt dass die Vibrationen. Probiere mal den etwas weiter vorne zu montieren. aber das „schiefe“ wird ja vom motor / ansaugstuzen kommen. Habt ihr ne Idee wie man das weniger schief hinbekommt? Hab euch mal ein VIdeo angehängt.


    Danke schon mal!

    Dateien

    • Vergaser.m4v

      (2,63 MB, 47 Mal heruntergeladen, zuletzt: )
  • Ein Kontakt zwischen Vergaser und Karosserie würde zwar nicht die Ursache der Vibrationen sein, aber die Zerstörung des Vergasers erklären,

    Am 75er Malossi liegt es auch nicht.

    Die Ursache für den Kontakt solltest du aber finden

  • Meine hat das auch. Bei allen drei Gängen. 1.und2. schalte ich kurz danach in den nächst höheren Gang. Beim 3. ist es so zwischen 30 und 40 km/h. Danach ist es weg und sie läuft ganz ruhig. Ein Schrauber Kollege vermutet das es an der neuen Mazzucchelli Rennkurbelwelle liegt. Lager sind zwar alle neu, aber die anderen Teile wie Zylinder (50ccm) usw. sind wahrscheinlich noch alle von '73. Und die Vorgänger Kwelle hatte einen leichten Unwucht. Deswegen vermutet er, das neue und alte Komponenten ab und zu rumzicken können. Aber gelöst haben wir es auch noch nicht, weil Motor spalten macht man ja nicht so gerne.