Zylinder eingebaut, jetzt hängts

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zylinder eingebaut, jetzt hängts

      hallo. habe einen neuen Pinasco 177er Zylinder eingebau. hat auch ganz gut geklappt, bis ich die vespa gestartet habe. die lief 3 sekunden. dann ging sie aus. danach musste ich feststellen das die kurbelwelle festhängt und der kickstarter sich nicht mehr bewegen lässt. habe zylinderkopf wieder abgeschraubt, der kolben lässt sich gut und smoth bewegen.habe dann alles wieder zu geschraubt, hängt immer noch. Doch wenn ich die Kupplung ziehe lässt sich der kickstarter wieder bewegen. auch sind die Gänge verstellt.
      kann es daran liegen das ich den Motor hinten abgesengt habe um den zylinder besser raus zu bekommen. dabei standen alle züge unter starker spannung. ist dann vielleicht nur die kupplung verstellt und nach einstellung gehts wieder?
      oder sieht das nach ernsthaften problemen aus?
      danke schonmal.
    • Moin

      Wenn ich das jetzt richtig sehe, hast du deinen Motor im abgeklappten Zustand gerstartet ? Verbessere mich bitte, wenn ich dort verkehrt liege.
      Also die Vibrationen reichen aus um einen Gang ein zu legen. Daher meine denke:
      Motor lief, dein Rad ohne Reifen stand auf dem Boden. Klack ein Gang rein, Rad konnte sich nicht bewegen und abgewürgt, nur halt alles viel schneller.

      Mit gezogender Kupplung, war wieder alles ok. Eine andere Erklärung habe ich im Moment nicht.
      Bau den Motor mal wieder richtig ein und teste es nochmal....

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Vespa Fahrer Avatar

      Pornstar schrieb:

      Absenken hätte es doch auch getan.


      klatschen-) klatschen-) klatschen-)

      Was hast du denn gemacht bevor du nichts gemacht hast? :D
      Also z.B. Kupplung auf gehabt? Könnte da was ins Getriebe geraten sein?

      Wenn du die Kupplung ziehst und das Polrad drehst, bewegt sich dann der Kolben?
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • jetzt hat der mit dem flammenwerfer mich ganz aus dem konzept gebracht.
      nein vorher hatte ich nichts auf, der kolben bewegt sich wenn ich die kupplung ziehe. wenn ich mit gezogener kupplung rolle, die vespa rolle, schleift auch igdendwas.
    • Das kann von Bremmsseil über Kulu Seil bis zur losen Auspuffschraube alles sein Check das mal.
      Da hilft nur ein Zyli noch mal ab und schauen ob die Kolbenringe-Kolbenbolzenclips noch alle da sind wo sie hingehören.
      Set Up: 221 Malle Döner mit allem.
    • Danke für die Hilfe, habe aber die Ursache, glaube ich, gefunden.
      Als ich den Bolzen in den Kolben geschlagen habe war die Kurbelwelle noch nicht richtig dort wo sie hin gehört. dadurch sind wohl ein bis zwei Walzen aus dem Lager und liegen jetzt wohl irgendwo wo sie nicht hin gehören. das Polrad bewegt sich auf jeden fall nicht mehr. klingt aber nach einem lösbaren und nicht ganz zu teurem Problem

      Hat aber jemand einen Tipp wie ich Kurbelwelle, Kolben und Zylinderbolzen festhalte um auch das Loch zu treffen. von der einen Seite sieht man ja auch immer so schlecht. danke.
    • Vespa Fahrer Avatar

      tobit schrieb:

      Danke für die Hilfe, habe aber die Ursache, glaube ich, gefunden.
      Als ich den Bolzen in den Kolben geschlagen habe war die Kurbelwelle noch nicht richtig dort wo sie hin gehört. dadurch sind wohl ein bis zwei Walzen aus dem Lager und liegen jetzt wohl irgendwo wo sie nicht hin gehören. das Polrad bewegt sich auf jeden fall nicht mehr. klingt aber nach einem lösbaren und nicht ganz zu teurem Problem

      Hat aber jemand einen Tipp wie ich Kurbelwelle, Kolben und Zylinderbolzen festhalte um auch das Loch zu treffen. von der einen Seite sieht man ja auch immer so schlecht. danke.


      Da gehört nichts geschlagen
      Da liegt der eigentliche Fehler

      Vielleicht ist bei deinem Kolben die Führung verzogen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zähpunkt gehpunkt ()

    • wenn man den Bolzen da wirklich reinschlägt wirkt seitlich eine zu große Kraft, da können die Nadeln im Käfig anbrechen (weil sind gehärtet) und dann irgendwann bei laufendem Motor ganz brechen. Dann machen sie sich selbstständig im Kuwe-Gehäuse, und was die dann anrichten können... :S ;( .
      Ich habe mal einen Tannenbaum demontiert, da kamen mir die Naden in Bröselform entgegen, da hat auch jemand mal was falsch gemacht 8|

      Also wenn der Bolzen da rein soll ist es am besten mit gleicher Kraft gegenzudrücken. Ich ziehe den Bolzen immer mit Gewindestange und entsprechenden Beilagscheiben rein, schonender geht's kaum.
    • Danke. mit dem Gewindestab hört sich gut an, werde ich so machen.
      Doch nun das nächste Problem. Wie bekomme ich den Bolzen jetzt sicher durch das Lager. Sprich wie halte ich die Kurbelwelle so in Position das der Bolzen durch das Lager geht. nnicht das ich auf der einen Seite an meiner Gewindestange schraube und auf der anderen das Lager zerquetscht wird?
    • echt jetzt?? verstehe mich nicht falsch, ich selbst bin neu beim vespa schrauben und möchte nichts anzweifeln. ich wundere mich nur das das bei mr so unheimlich schwer, quasi nur mit sanfter gewalt, rein geht. obwohl der kolben, bolzen und zylinder als set geliefert wurden und pinasco nicht zu den billigsten gehört. da hätte ich schon ein bisschen mehr passgenauigkeit erwartet.
    • War bei meinem neuen Pinasco auch so.
      Das mit dem aufreiben oder schleifen weiss ich auch erst seit kurzem,
      das der bolzen saugend passen soll allerdings schon immer.
      Habe immer geglaubt,das arbeitet sich ein.
      Aber das wird nix
      Beim mofarennsatz habe ich damals nachträglich schmierbohrungen in den kolben gemacht,damit der bolzen besser geschmiert wird.
      Im GSF ist auch gerade ein Topic zum thema aufreiben
      lg Jörg :-7