Zündzeitpunkt einstellen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündzeitpunkt einstellen

      Hi,

      benötige mal wieder eure Hilfe.
      Ich glaube ich steht voll aufm Schlauch.
      Ich habe versucht bei meiner V50, die ich auf 12v umgebaut habe die Zündung einzustellen.
      Leider bekomme ich es nicht hin.
      Ich gehe ganz normal nach dieser Anleitung vor.
      Kolbenstopper rein, draht am Gehäuse befestigen und die Markierungen machen. Zwischen den beiden Markierungen sollte ja mein OT liegen, auf welche ich meine Gradscheibe mit 0° stelle.
      Jetzt wird mit der Gradscheibe die 17° vor OT markiert.
      Sollte ja soweit alles stimmen.
      Wenn ich nun aber zum abblitzen komme finde ich leider meine Markierungen am Polrad nicht bzw. diese sind ganz wo anderes zu sehen. (auf der anderen Seite von der Markierung am Gehäuse.)
      Was habe ich falsch gemacht?

      Gruß oncho
    • Nimm mal die andere Seite zwischen den 2 gemachten Markierungen !
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Vespa Fahrer Avatar

      Oncho schrieb:

      habe ich also die anleitung falsch verstanden bzw. die videos falsch interpretiert?
      da wir nicht wissen ob du den falschen totpunkt verwendet hat kann man das nicht sagen. die anleitung und das video stimmen, trotzdem kann man schnell mal den falschen erwischen. kontrollier es einfach und wenn es daran nicht liegt muß man weiter suchen.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • so, hab jetzt die zündung abblitzen können.
      Leider mit mäßigem Erfolg.
      Meine Markierung am Polrad wurde beim abblitzen rechts vom Zeiger am Motor angezeigt.
      Das bedeutet ja, dass meine Zündung vor dem OT liegt, oder?
      Nach meinen Berechnungen (54,4 Polradumfang / 360=0,15x17° Vorüundung =2,5cm) sollte 17° Vorzündung bei 2,5cm vor der OT liegen, richtig?
      Also soweit alles ok. Da aber die Markierung nicht bei 2,5cm liegt habe ich die ZGP kommplett gegen den Uhrzeigersinn gedreht und erneut abgeblitzt.
      Nun liegt die OT Markierung links vom Zeiger. Müsste sie nich noch weiter rechts vom Zeiger liegen?
      Die ZGP lässt sich aber nicht mehr weiter verdrehen.
    • Nochmals langsam und für mich zum mitdenken. Welche Markierung wurde rechts vom Zeiger angezeigt? Die OT-Markierung oder die Vorzündungsmarkierung?
      Vespa Fahrer Avatar

      Oncho schrieb:

      also soweit alles ok. da aber die markierung nicht bei 2,5cm liegt habe ich die zgp kommplett gegen den uhrzeigersinn gedreht und erneut abgeblitzt.
      nun liegt die ot markierung links vom zeiger. müsste sie nich noch weiter rechts vom zeiger liegen?
      wenn du die zgp gegen den uhrzeigersinn drehst dann verschiebst du nach mehr vorzündung. also ist doch alles gut. wenn die markierung nun links vom zeiger abgebildet wird dann mußt du eben wieder etwas im uhrzeigersinn drehen.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • hm, ich versuchs nochmal zu erklären. Das eben war schon schwer genung zu vermitteln. :D
      Beim ersten abblitzen war meine OT Markierung links vom Zeiger. Also auf Vorzüdung eingestellt, richtig?
      Da sie aber nicht weit genug links war (2,57cm vor OT) habe ich die ZGP gegen den Uhrzeigersinn gedreht. Bis zum Anschlag, da dort sowieso nicht mehr viel Luft war.
      Leider ist nun beim zweiten abblitzen meine Markierung auf die rechte Seite des Zeigers gewandert. Also nach OT.
      Hab mal ein kleines Bildchen angehängt.
      Bilder
      • erstes Abblitzen.jpg

        14,23 kB, 389×313, 213 mal angesehen
      • zweites Abblitzen.jpg

        14,05 kB, 389×313, 144 mal angesehen
    • :thumbsup: jo, Pickup ist bestimmt schuld.

      Hab nur im Stand abgeblitzt. Drehzahlen muss ich nochmal überprüfen.
      Ein defektes Pickup kann ich doch auch so erkennen, oder? klick mich
      Aber es spricht auch etwas für ein defektes Pickup.
      Der Motor dreht nicht richtig hoch, sondern nur die hälfte vom Gaszug.
    • Ich glaube, Du hast einen Denkfehler gemacht:
      Zeiger anbringen, Kolbenstopper einbauen, Polrad nach rechts drehen, bis ein Widerstand merkbar ist,
      dann eine Markierung auf dem Polrad machen, wo sich der Zeiger gerade befindet, nun das Polrad nach links drehen,
      bis wieder ein Widerstand merkbar ist und auch dort eine Markierung machen.
      Polrad abnehmen und auf eine Gradscheibe legen.
      Den Wert zwischen erster und zweiter Markierung ( liegen nicht so weit auseinander ) genau ablesen und auf dem Polrad
      markieren.
      Das ist der OT. Nun das Polrad wieder auf die Gradscheibe legen, und zwar so, dass der eben ermittelte OT oben liegt.
      Nun den Wert von 17 ° auf dem Polrad markieren und zwar deutlich sichtbar.
      Polrad wieder einbauen, auf festen Sitz achten.
      Motor anwerfen und Blitzpistole in Richtung Polrad halten, dort, wo der Wert vermutet wird.
      Nun beobachten wo sich die 17 ° Markierung zum Zeiger hin befindet.
      Wenn die Markierung rechts vom Zeiger ist, die ZGP nach links verdrehen, wenn sie links vom Zeiger ist, nach rechts.
      Immer so verdrehen, dass Du die ZGP in Richtung des Zeigers drehst.
      Das machst Du solange, bis die 17° Markierung genau mit dem Zeiger fluchtet.

      Edith sagt: da war einer schneller ! Pickup klingt auch sehr gut, zumal der Motor nicht richtig hochdreht, so wie Du schreibst.
    • Vespa Fahrer Avatar

      Volker PKXL2 schrieb:

      ich glaube, du hast einen denkfehler gemacht:
      zeiger anbringen, kolbenstopper einbauen, polrad nach rechts drehen, bis ein widerstand merkbar ist,
      dann eine markierung auf dem polrad machen, wo sich der zeiger gerade befindet, nun das polrad nach links drehen,
      bis wieder ein widerstand merkbar ist und auch dort eine markierung machen.
      polrad abnehmen und auf eine gradscheibe legen.
      den wert zwischen erster und zweiter markierung ( liegen nicht so weit auseinander ) genau ablesen und auf dem polrad
      markieren.
      das ist der ot. nun das polrad wieder auf die gradscheibe legen, und zwar so, dass der eben ermittelte ot oben liegt.
      nun den wert von 17 ° auf dem polrad markieren und zwar deutlich sichtbar.
      polrad wieder einbauen, auf festen sitz achten.
      motor anwerfen und blitzpistole in richtung polrad halten, dort, wo der wert vermutet wird.
      nun beobachten wo sich die 17 ° markierung zum zeiger hin befindet.
      wenn die markierung rechts vom zeiger ist, die zgp nach links verdrehen, wenn sie links vom zeiger ist, nach rechts.
      immer so verdrehen, dass du die zgp in richtung des zeigers drehst.
      das machst du solange, bis die 17° markierung genau mit dem zeiger fluchtet.

      edith sagt: da war einer schneller ! pickup klingt auch sehr gut, zumal der motor nicht richtig hochfreht, so wie du schreibst.


      genau so bin ich vorgegangen und habe meine markierung beim auf der anderen seite des polrads wiedergefunden. ;)
      je nachdem was man als zwischen den markierungen sieht.
    • Vespa Fahrer Avatar

      Oncho schrieb:

      ein defektes pickup kann ich doch auch so erkennen,
      https://www.vespaonline.de/198130-defekten-pickup-erkennen-leichtgemacht.html
      das nicht hochdrehen kenne ich von meiner, allerdings kontaktzündung, auch bei deutlich verstelltem zzp. da aber bei drehung der zzg gegen den uhrzeigersinn der zzp nach mehr vorzündung gehen sollte stimmt irgendwas nicht.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Vespa Fahrer Avatar

      Volker PKXL2 schrieb:

      je nachdem was man als zwischen den markierungen sieht


      die beiden markierungen liegen so etwa ( nagel mich nun nicht fest ) 10 - 14 cm auseinander ![/quote]

      mein markierungen war auch ca. so weit auseinander. und dann auf der falschen seite.
      dann habe ich die anderes seite gemssen und bin auf 24,2cm gekommen. sprich ca. 12cm zum ot.
      hab wohl immer auf der falschen seite gemessen. ?(
    • Vespa Fahrer Avatar

      Volker PKXL2 schrieb:

      ich glaube, du hast einen denkfehler gemacht:
      zeiger anbringen, kolbenstopper einbauen, polrad nach rechts drehen, bis ein widerstand merkbar ist,
      dann eine markierung auf dem polrad machen, wo sich der zeiger gerade befindet, nun das polrad nach links drehen,
      bis wieder ein widerstand merkbar ist und auch dort eine markierung machen.
      polrad abnehmen und auf eine gradscheibe legen.
      ich glaube der denkfehler liegt gerade bei dir. der ot muß auf dem stück des polrades sein das dein zeiger nicht erreichen kann. um sicher zu gehen einfach den bereich des polrades der, bei eingesetztem kolbenstopper, vom zeiger überstrichen wird markieren. im markierten bereich ist der ot dann mit sicherheit nicht.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Vespa Fahrer Avatar

      rassmo schrieb:

      Vespa Fahrer Avatar

      volker pkxl2 schrieb:

      ich glaube, du hast einen denkfehler gemacht:
      zeiger anbringen, kolbenstopper einbauen, polrad nach rechts drehen, bis ein widerstand merkbar ist,
      dann eine markierung auf dem polrad machen, wo sich der zeiger gerade befindet, nun das polrad nach links drehen,
      bis wieder ein widerstand merkbar ist und auch dort eine markierung machen.
      polrad abnehmen und auf eine gradscheibe legen.
      ich glaube der denkfehler liegt gerade bei dir. der ot muß auf dem stück des polrades sein das dein zeiger nicht erreichen kann. um sicher zu gehen einfach den bereich des polrades der, bei eingesetztem kolbenstopper, vom zeiger überstrichen wird markieren. im markierten bereich ist der ot dann mit sicherheit nicht.


      :thumbsup: so hab ich es nun ich meinem kopf eingebrannt

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von oncho ()